<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>CEFC vinde proprietati imobiliare in valoare de 3,2 miliarde dolari</title>
        <meta name="keywords" content=" 0, 1, 2, 3, 4, 5, 6, 7, 8" />
		<meta name="description" content="Grupul chinez CEFC China Energy Co. intentioneaza sa isi vanda intregul portofoliu mondial de proprietati imobiliare, cu o valoare contabila&#8230;" />
		<link rel="canonical" href="http://www.ziarelive.ro/stiri/cefc-vinde-proprietati-imobiliare-in-valoare-de-32-miliarde-dolari.html" />                <base href="http://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="București" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="CEFC vinde proprietati imobiliare in valoare de 3,2 miliarde dolari"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Grupul chinez CEFC China Energy Co. intentioneaza sa isi vanda intregul portofoliu mondial de proprietati imobiliare, cu o valoare contabila&#8230;"/>
        <meta property="og:url" content="http://www.ziarelive.ro/stiri/cefc-vinde-proprietati-imobiliare-in-valoare-de-32-miliarde-dolari.html"/>
        <meta property="og:image" content="http://www.ziarelive.ro/images/stories/2018-03/121/cefc-vinde-proprietati-imobiliare-in-valoare-de-32-miliarde-dolari.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
    

        <link rel="canonical" href="http://www.ziarelive.ro/stiri/cefc-vinde-proprietati-imobiliare-in-valoare-de-32-miliarde-dolari.html" /> 

        <link href="https://plus.google.com/116113245851575838673" rel="publisher" />
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript">
        var jQl={q:[],dq:[],gs:[],ready:function(a){"function"==typeof a&&jQl.q.push(a);return jQl},getScript:function(a,c){jQl.gs.push([a,c])},unq:function(){for(var a=0;a<jQl.q.length;a++)jQl.q[a]();jQl.q=[]},ungs:function(){for(var a=0;a<jQl.gs.length;a++)jQuery.getScript(jQl.gs[a][0],jQl.gs[a][1]);jQl.gs=[]},bId:null,boot:function(a){"undefined"==typeof window.jQuery.fn?jQl.bId||(jQl.bId=setInterval(function(){jQl.boot(a)},25)):(jQl.bId&&clearInterval(jQl.bId),jQl.bId=0,jQl.unqjQdep(),jQl.ungs(),jQuery(jQl.unq()), "function"==typeof a&&a())},booted:function(){return 0===jQl.bId},loadjQ:function(a,c){setTimeout(function(){var b=document.createElement("script");b.src=a;document.getElementsByTagName("head")[0].appendChild(b)},1);jQl.boot(c)},loadjQdep:function(a){jQl.loadxhr(a,jQl.qdep)},qdep:function(a){a&&("undefined"!==typeof window.jQuery.fn&&!jQl.dq.length?jQl.rs(a):jQl.dq.push(a))},unqjQdep:function(){if("undefined"==typeof window.jQuery.fn)setTimeout(jQl.unqjQdep,50);else{for(var a=0;a<jQl.dq.length;a++)jQl.rs(jQl.dq[a]); jQl.dq=[]}},rs:function(a){var c=document.createElement("script");document.getElementsByTagName("head")[0].appendChild(c);c.text=a},loadxhr:function(a,c){var b;b=jQl.getxo();b.onreadystatechange=function(){4!=b.readyState||200!=b.status||c(b.responseText,a)};try{b.open("GET",a,!0),b.send("")}catch(d){}},getxo:function(){var a=!1;try{a=new XMLHttpRequest}catch(c){for(var b=["MSXML2.XMLHTTP.5.0","MSXML2.XMLHTTP.4.0","MSXML2.XMLHTTP.3.0","MSXML2.XMLHTTP","Microsoft.XMLHTTP"],d=0;d<b.length;++d){try{a= new ActiveXObject(b[d])}catch(e){continue}break}}finally{return a}}};if("undefined"==typeof window.jQuery){var $=jQl.ready,jQuery=$;$.getScript=jQl.getScript};
        jQl.loadjQ('http://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js');
        </script>
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="http://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/gandul.html">Gandul </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziarul-financiar.html">Ziarul Financiar </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/raluca-stanislav-este-noul-business-development-manager-al-skanska-property-romania.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-03/150/raluca-stanislav-este-noul-business-development-manager-al-skanska-property-romania.jpg" alt="Raluca Stanislav este noul Business Development Manager al Skanska Property România" title="Raluca Stanislav este noul Business Development Manager al Skanska Property România"  />
        <h4>Raluca Stanislav este noul Business Development Manager al Skanska Property România</h4> </a>
        <p>
        Skanska Property România, divizia locală a unuia dintre cei mai mari dezvoltatori imobiliari la nivel global, anunță un nou membru in în managementul companiei.   Din februarie 2018, Raluca Stanislav ocupă funcția de Business Development&#8230; <a href="http://www.ziarelive.ro/stiri/raluca-stanislav-este-noul-business-development-manager-al-skanska-property-romania.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/noaptea-trauma-pentru-fotbalul-romanesc-voi-va-mai-amintiti-cum-ati-trait-romania-suedia-1994.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-03/55/noaptea-trauma-pentru-fotbalul-romanesc-voi-va-mai-amintiti-cum-ati-trait-romania-suedia-1994.jpg" alt="Noaptea-traumă pentru fotbalul românesc: voi vă mai amintiți cum ați trăit România-Suedia 1994?" title="Noaptea-traumă pentru fotbalul românesc: voi vă mai amintiți cum ați trăit România-Suedia 1994?"  />
        <h4>Noaptea-traumă pentru fotbalul românesc: voi vă mai amintiți cum ați trăit România-Suedia 1994?</h4> </a>
        <p>
        Traumele din fotbal rămân cu noi. Iar una dintre cele mai mari a fost România-Suedia 1994. Voi vă amintiți cum ați trăit noaptea aia? Eu recunosc, primul lucru pe care l-am făcut în noaptea aceea&#8230; <a href="http://www.ziarelive.ro/stiri/noaptea-trauma-pentru-fotbalul-romanesc-voi-va-mai-amintiti-cum-ati-trait-romania-suedia-1994.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/elevi-din-aiud-blaj-si-sebes-intre-premiantii-concursului-interjudetean-de-matematica-gheorghe-lazar-de-la-sibiu.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-03/77/elevi-din-aiud-blaj-si-sebes-intre-premiantii-concursului-interjudetean-de-matematica-gheorghe-lazar-de-la-sibiu.jpg" alt="Elevi din Aiud, Blaj și Sebeș între premianții Concursului Interjudețean de Matematică ”Gheorghe Lazăr”, de la Sibiu" title="Elevi din Aiud, Blaj și Sebeș între premianții Concursului Interjudețean de Matematică ”Gheorghe Lazăr”, de la Sibiu"  />
        <h4>Elevi din Aiud, Blaj și Sebeș între premianții Concursului Interjudețean de Matematică ”Gheorghe Lazăr”, de la Sibiu</h4> </a>
        <p>
        În perioada 23-25 martie 2018, la Sibiu s-a desfășurat Concursul Interjudețean de Matematică ”Gheorghe Lazăr”la care au participat peste 160 de elevi&#8230; <a href="http://www.ziarelive.ro/stiri/elevi-din-aiud-blaj-si-sebes-intre-premiantii-concursului-interjudetean-de-matematica-gheorghe-lazar-de-la-sibiu.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/esec-rasunator-pentru-o-fabrica-care-a-fost-mandria-aradenilor.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-03/51/esec-rasunator-pentru-o-fabrica-care-a-fost-mandria-aradenilor.jpg" alt="Eșec răsunător pentru o fabrică care a fost mândria arădenilor" title="Eșec răsunător pentru o fabrică care a fost mândria arădenilor"  />
        <h4>Eșec răsunător pentru o fabrică care a fost mândria arădenilor</h4> </a>
        <p>
        O investiție de la mijlocul anilor 1990 care îi făcea pe arădeni să fie mândri s-a dovedit un eșec răsunător. Numeroase încercări ale autorităților de a salva fabrica de seringi de unică folosință ”Sanevit 2003” s-au încheiat fără niciun rezultat. Nici în cadrul ultimei&#8230; <a href="http://www.ziarelive.ro/stiri/esec-rasunator-pentru-o-fabrica-care-a-fost-mandria-aradenilor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/saci-inteligenti-si-computere-de-bord-pe-masinile-de-salubritate-in-strategia-iridex-pentru-o-colectare-responsabila-a-deseurilor.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-03/147/saci-inteligenti-si-computere-de-bord-pe-masinile-de-salubritate-in-strategia-iridex-pentru-o-colectare-responsabila-a-deseurilor.png" alt="Saci inteligenți și computere de bord pe mașinile de salubritate – în strategia IRIDEX pentru o colectare responsabilă a deșeurilor" title="Saci inteligenți și computere de bord pe mașinile de salubritate – în strategia IRIDEX pentru o colectare responsabilă a deșeurilor"  />
        <h4>Saci inteligenți și computere de bord pe mașinile de salubritate – în strategia IRIDEX pentru o colectare responsabilă a deșeurilor</h4> </a>
        <p>
        Interesat &icirc;ncă de la &icirc;nființare de asimilarea principiilor noi pentru protecția mediului și pentru susținerea&#8230; <a href="http://www.ziarelive.ro/stiri/saci-inteligenti-si-computere-de-bord-pe-masinile-de-salubritate-in-strategia-iridex-pentru-o-colectare-responsabila-a-deseurilor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/lupii-au-dat-atacul-inainte-de-paste-300-de-oi-au-fost-omorate-in-timis.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-03/360/lupii-au-dat-atacul-inainte-de-paste-300-de-oi-au-fost-omorate-in-timis.jpg" alt="Lupii au dat atacul înainte de Paşte: 300 de oi au fost omorâte în Timiş" title="Lupii au dat atacul înainte de Paşte: 300 de oi au fost omorâte în Timiş"  />
        <h4>Lupii au dat atacul înainte de Paşte: 300 de oi au fost omorâte în Timiş</h4> </a>
        <p>
        Peste 300 de oi au fost găsite moarte, marţi, într-un saivan din satul Cadăr care aparţine de comuna Tormac din judeţul Timiş.  Ciobanul spune că noaptea trecută a avut loc un atac al animalelor sălbatice, lupi sau şacali. Aceştia au ucis patru sau&#8230; <a href="http://www.ziarelive.ro/stiri/lupii-au-dat-atacul-inainte-de-paste-300-de-oi-au-fost-omorate-in-timis.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/kim-jong-un-si-misterul-trenului-verde.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-03/16/kim-jong-un-si-misterul-trenului-verde.jpg" alt="Kim Jong-un şi misterul trenului verde" title="Kim Jong-un şi misterul trenului verde"  />
        <h4>Kim Jong-un şi misterul trenului verde</h4> </a>
        <p>
        Un anumit tren verde cu galben a pornit o furtună de speculaţii referitoare la liderul Coreei de Nord, Kim Jong-un, şi la o posibilă vizită a acestuia în China, scrie The Guardian. Aceasta ar fi prima vizită în... <a href="http://www.ziarelive.ro/stiri/kim-jong-un-si-misterul-trenului-verde.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/shondy-feat-mr-vik-lanseaza-clipul-piesei-el-boom.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-03/408/shondy-feat-mr-vik-lanseaza-clipul-piesei-el-boom.jpg" alt="SHONDY feat MR. VIK lansează clipul piesei “EL BOOM”!" title="SHONDY feat MR. VIK lansează clipul piesei “EL BOOM”!"  />
        <h4>SHONDY feat MR. VIK lansează clipul piesei “EL BOOM”!</h4> </a>
        <p>
        “EL Boom” – o piesa si un videoclip pline de culoare, care indeamna la distractie si voie buna! MR. VIK prezinta fanilor sai o creatie muzicala de care este tare mandru, o colaborare cu o artista talentata aflata la inceput de drum, Shondy. <a href="http://www.ziarelive.ro/stiri/shondy-feat-mr-vik-lanseaza-clipul-piesei-el-boom.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/cosmin-olaroiu-favorit-sa-l-inlocuiasca-pe-fabio-capello-la-carma-echipei-jiangsu-suning-italianul-nu-se-mai-intelege-cu-patronul-chinez.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-03/456/cosmin-olaroiu-favorit-sa-l-inlocuiasca-pe-fabio-capello-la-carma-echipei-jiangsu-suning-italianul-nu-se-mai-intelege-cu-patronul-chinez.jpg" alt="Cosmin Olăroiu, favorit să-l înlocuiască pe Fabio Capello la cârma echipei Jiangsu Suning: Italianul nu se mai înțelege cu patronul chinez" title="Cosmin Olăroiu, favorit să-l înlocuiască pe Fabio Capello la cârma echipei Jiangsu Suning: Italianul nu se mai înțelege cu patronul chinez"  />
        <h4>Cosmin Olăroiu, favorit să-l înlocuiască pe Fabio Capello la cârma echipei Jiangsu Suning: Italianul nu se mai înțelege cu patronul chinez</h4> </a>
        <p>
        Tehnicianul Cosmin Olăroiu este favorit să preia echipa chineză Jiangsu Suning, după ce italianul Fabio Capello&#8230; <a href="http://www.ziarelive.ro/stiri/cosmin-olaroiu-favorit-sa-l-inlocuiasca-pe-fabio-capello-la-carma-echipei-jiangsu-suning-italianul-nu-se-mai-intelege-cu-patronul-chinez.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/nou-in-dej-proiect-privind-bugetarea-participativa-supus-dezbaterii-consilierilor-locali.html"><img src="http://www.ziarelive.ro/images/thumbs/2018-03/445/nou-in-dej-proiect-privind-bugetarea-participativa-supus-dezbaterii-consilierilor-locali.jpg" alt="Nou în Dej: Proiect privind bugetarea participativă supus dezbaterii consilierilor locali" title="Nou în Dej: Proiect privind bugetarea participativă supus dezbaterii consilierilor locali"  />
        <h4>Nou în Dej: Proiect privind bugetarea participativă supus dezbaterii consilierilor locali</h4> </a>
        <p>
        Consilierii Locali ai Partidului Național Liberal supun dezbaterii Consiliului Local Dej un proiect de hotărâre privind bugetarea participativă, proiect care se va supune dezbaterii în ședința Consiliului Local din 30&#8230; <a href="http://www.ziarelive.ro/stiri/nou-in-dej-proiect-privind-bugetarea-participativa-supus-dezbaterii-consilierilor-locali.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="http://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="http://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="http://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="http://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="http://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="http://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="http://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="http://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="http://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="http://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/protest-al-sanitas-la-ministerul-sanatatii.html">Protest al SANITAS la Ministerul Sănătății</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/tanar-din-baia-mare-prins-la-furat-in-toiul-noptii.html">Tanar din Baia Mare, prins la furat in toiul noptii</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/a-provocat-un-accident-politistii-l-au-lasat-fara-permis.html">A provocat un accident. Polițiștii l-au lăsat fără permis</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/studiu-singuratatea-creste-riscul-de-mortalitate-ca-urmare-a-unui-infarct.html">Studiu: Singurătatea creşte riscul de mortalitate ca urmare a unui infarct</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/a-vrut-sa-treaca-vama-cu-masina-dar-fara-permis-de-conducere-ce-explicatie-a-avut-soferul.html">A vrut să treacă vama cu mașina dar fără permis de conducere. Ce explicație a avut șoferul</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ionue-simionca-pmp-la-anceput-afost-basarabia.html">IonuÈ› Simionca (PMP): La Ã®nceput a fost Basarabia!</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/cna-cauta-vicedirectori-criteriile-necesare-pe-care-trebuie-sa-le-indeplineasca-candidatii.html">CNA caută vicedirectori. Criteriile necesare pe care trebuie să le îndeplinească candidaţii</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/eugen-teodorovici-si-bogdan-trif-participa-la-conferinta-nationala-a-industriei-ospitalitatii.html">Eugen Teodorovici şi Bogdan Trif participă la Conferinţa Naţională a Industriei Ospitălităţii</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/depanero-deschide-un-call-center-la-galati.html">Depanero deschide un call center la Galați</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/foto-video-hora-in-piata-cetatii-din-alba-iulia-la-100-de-ani-de-la-unirea-basarabiei-cu-romania.html">FOTO-VIDEO: HORĂ în Piața Cetății din Alba Iulia, la 100 de ani de la Unirea Basarabiei cu România</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/protest-al-sanitas-la-ministerul-sanatatii.html">Protest al SANITAS la Ministerul Sănătății</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/tanar-din-baia-mare-prins-la-furat-in-toiul-noptii.html">Tanar din Baia Mare, prins la furat in toiul noptii</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/a-provocat-un-accident-politistii-l-au-lasat-fara-permis.html">A provocat un accident. Polițiștii l-au lăsat fără permis</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/studiu-singuratatea-creste-riscul-de-mortalitate-ca-urmare-a-unui-infarct.html">Studiu: Singurătatea creşte riscul de mortalitate ca urmare a unui infarct</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/a-vrut-sa-treaca-vama-cu-masina-dar-fara-permis-de-conducere-ce-explicatie-a-avut-soferul.html">A vrut să treacă vama cu mașina dar fără permis de conducere. Ce explicație a avut șoferul</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ionue-simionca-pmp-la-anceput-afost-basarabia.html">IonuÈ› Simionca (PMP): La Ã®nceput a fost Basarabia!</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/cna-cauta-vicedirectori-criteriile-necesare-pe-care-trebuie-sa-le-indeplineasca-candidatii.html">CNA caută vicedirectori. Criteriile necesare pe care trebuie să le îndeplinească candidaţii</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/eugen-teodorovici-si-bogdan-trif-participa-la-conferinta-nationala-a-industriei-ospitalitatii.html">Eugen Teodorovici şi Bogdan Trif participă la Conferinţa Naţională a Industriei Ospitălităţii</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/depanero-deschide-un-call-center-la-galati.html">Depanero deschide un call center la Galați</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/foto-video-hora-in-piata-cetatii-din-alba-iulia-la-100-de-ani-de-la-unirea-basarabiei-cu-romania.html">FOTO-VIDEO: HORĂ în Piața Cetății din Alba Iulia, la 100 de ani de la Unirea Basarabiei cu România</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/categorie/economice.html" ><span itemprop="title">Economice</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/stiri/cefc-vinde-proprietati-imobiliare-in-valoare-de-32-miliarde-dolari.html" title="CEFC vinde proprietăţi imobiliare în valoare de 3,2 miliarde dolari"><span itemprop="title">CEFC vinde proprietăţi imobiliare în valoare de 3,2 miliarde&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="http://www.ziarelive.ro/stiri/cefc-vinde-proprietati-imobiliare-in-valoare-de-32-miliarde-dolari.html" title='CEFC vinde proprietăţi imobiliare în valoare de 3,2 miliarde dolari' class='admin-link'>CEFC vinde proprietăţi imobiliare în valoare de 3,2 miliarde dolari</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2018-03-27T12:16:41+03:00" pubdate="pubdate">Marţi, 27 Martie 2018, 12:16</time></b>
<script type="text/javascript">
var id=40741691;
</script>

<meta itemprop="datePublished" content="2018-03-27T12:16:41+03:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <a class="imagebox hmedia"  title="CEFC vinde proprietăţi imobiliare în valoare de 3,2 miliarde dolari" href="/foto/cefc-vinde-proprietati-imobiliare-in-valoare-de-32-miliarde-dolari.html">
    <img  itemprop="image" class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/121/cefc-vinde-proprietati-imobiliare-in-valoare-de-32-miliarde-dolari.jpg" alt="CEFC vinde proprietăţi imobiliare în valoare de 3,2 miliarde dolari" title="CEFC vinde proprietăţi imobiliare în valoare de 3,2 miliarde dolari" /></a>
    </div>
  <p class="intro" itemprop="articleBody"><em><b>Grupul</b></em> chinez CEFC <a href="http://www.ziarelive.ro/despre/china_energy_co.html" rel='tag' title='china energy co'>China Energy Co</a>. intentioneaza sa isi vanda intregul portofoliu mondial de <em><b>proprietati</b></em> <em><b>imobiliare</b></em>, cu o <em><b>valoare</b></em> contabila de peste 20 <em><b>miliarde</b></em> yuani (3,2 <em><b>miliarde</b></em> <em><b>dolari</b></em>), scrie <em><b>Bloomberg</b></em>...</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="http://jurnalul.ro/bani-afaceri/cefc-vinde-proprietati-imobiliare-in-valoare-de-3-2-miliarde-dolari-770359.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe jurnalul.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din jurnalul.ro" href="http://www.ziarelive.ro/presa/jurnalul.ro.html" >jurnalul.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="http://www.ziarelive.ro/stiri/china-raspunde-la-taxele-de-60-de-miliarde-de-dolari-impuse-de-sua-daca-cineva-ne-face-un-cadou-trebuie-sa-l-trimitem-inapoi.html" title='China răspunde la taxele de 60 de miliarde de dolari impuse de SUA: Dacă cineva ne face un cadou, trebuie să-l trimitem înapoi'>China raspunde la taxele de 60 de miliarde de dolari impuse de SUA: 'Daca cineva ne face un cadou, trebuie sa-l trimitem inapoi'</a></h3>
<p>
<b><span class="updated" title="2018-03-24T07:20:17+02:00">07:20, 24.03.2018</span> - </b>
Beijingul intentioneaza sa introduca taxe in valoare de trei miliarde de dolari, ca masuri de raspuns la importurile de produsele americane, inclusiv carne de porc, fructe si tevi de otel, a indicat vineri Ministerul chinez al Comertului, citat de agentia DPA.Demersul survine la cateva ore&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/compania-adidas-va-rascumpara-actiuni-in-valoare-de-3-miliarde-de-euro-dupa-ce-a-acordat-dividende-masive.html" title='Compania Adidas va răscumpăra acţiuni în valoare de 3 miliarde de euro, după ce a acordat dividende masive'>Compania Adidas va rascumpara actiuni in valoare de 3 miliarde de euro, dupa ce a acordat dividende masive</a></h3>
<p>
<b><span class="updated" title="2018-03-14T12:35:44+02:00">12:35, 14.03.2018</span> - </b>
 Adidas AG va rascumpara actiuni in valoare de 3 miliarde de euro in urmatorii trei ani, potrivit Bloomberg.  Board-ul companiei a aprobat marti un plan de rascumparare a actiunilor pana in luna mai a anului 2021, a transmis Adidas. Prima transa va incepe in data de 22 martie si se va ridica&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/trump-a-blocat-preluarea-de-117-miliarde-de-dolari-a-qualcomm-de-catre-broadcom-din-motive-de-securitate.html" title='Trump a blocat preluarea de 117 miliarde de dolari a Qualcomm de către Broadcom, din motive de securitate'>Trump a blocat preluarea de 117 miliarde de dolari a Qualcomm de catre Broadcom, din motive de securitate</a></h3>
<p>
<b><span class="updated" title="2018-03-13T08:34:14+02:00">08:34, 13.03.2018</span> - </b>
Presedintele american Donald Trump a blocat luni, printr-un ordin executiv, preluarea ostila a Qualcomm de catre Broadcom, o tranzactie de 117 miliarde de dolari care a fost analizata de o comisie speciala din cauza riscurilor de securitate, transmite Bloomberg, conform news.ro.Trump a actionat&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/misteriosul-fondator-al-facebook-ului-chinezesc-este-cel-mai-bogat-om-din-china-tara-cu-4-miliardari-noi-pe-saptamana.html" title='Misteriosul fondator al Facebook-ului chinezesc este cel mai bogat om din China, tara cu 4 miliardari noi pe saptamana'>Misteriosul fondator al "Facebook-ului chinezesc" este cel mai bogat om din China, tara cu 4 miliardari noi pe saptamana</a></h3>
<p>
<b><span class="updated" title="2018-03-04T00:14:40+02:00">00:14, 04.03.2018</span> - </b>
Cel mai bogat om din China la ora actuala este CEO-ul "Facebook-ului chinezesc". Averea lui Ma Huateng, seful Tencent, a crescut de peste doua ori anul trecut, la 47 de miliarde de dolari, conform unui raport publicat in aceasta saptamana de firma de cercetare Hurun Report din Shanghai, care&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/programatorul-care-pretinde-ca-a-creat-bitcoin-dat-in-judecata-pentru-ca-ar-fi-furat-criptomonede-in-valoare-de-10-miliarde-dolari.html" title='Programatorul care pretinde ca a creat bitcoin, dat in judecata pentru ca ar fi furat criptomonede in valoare de 10 miliarde dolari'>Programatorul care pretinde ca a creat bitcoin, dat in judecata pentru ca ar fi furat criptomonede in valoare de 10 miliarde dolari</a></h3>
<p>
<b><span class="updated" title="2018-02-27T17:36:24+02:00">17:36, 27.02.2018</span> - </b>
Cel care a afirmat in 2015 ca ar fi creatorul bitcoin — Craig Wright, a fost dat in judecata, fiind acuzat ca a furat criptomonede care astazi valoreaza peste 10 miliarde dolari de la un fost partener de afaceri.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/impotriva-curentului-cel-mai-mare-fond-suveran-din-lume-va-continua-sa-investeasca-in-marea-britanie-indiferent-de-rezultatul-brexit.html" title='Împotriva curentului: Cel mai mare fond suveran din lume va continua să investească în Marea Britanie, indiferent de rezultatul Brexit'>Impotriva curentului: Cel mai mare fond suveran din lume va continua sa investeasca in Marea Britanie, indiferent de rezultatul Brexit</a></h3>
<p>
<b><span class="updated" title="2018-02-27T15:56:26+02:00">15:56, 27.02.2018</span> - </b>
 Fondul Norvegiei, cel mai mare fond suveran din lume, va continua sa investeasca in Marea Britanie, indiferent de rezultatele negocierilor pentru Brexit, potrivit Bloomberg.  „Ne pastram angajamentul pe termen lung de a fi un investitor dedicat in Marea Britanie in toate clasele de active”,&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/comcast-ofera-31-de-miliarde-de-dolari-pentru-sky-detinatorul-drepturilor-tv-pentru-premier-league.html" title='Comcast oferă 31 de miliarde de dolari pentru Sky, deținătorul drepturilor tv pentru Premier League'>Comcast ofera 31 de miliarde de dolari pentru Sky, deținatorul drepturilor tv pentru Premier League</a></h3>
<p>
<b><span class="updated" title="2018-02-27T12:46:25+02:00">12:46, 27.02.2018</span> - </b>
Operatorul american de cablu Comcast, proprietar al NBC și al studioului de filme Universal, a facut o oferta de 31 de miliarde de dolari pentru grupul britanic Sky, pe care mogulul de presa Rupert Murdoch a agreat deja la finele lui 2016 sa il cumpere, scrie Reuters . Numai ca autoritațile din Marea&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/chinezii-de-la-zhejiang-geely-cumpara-10-din-actiunile-daimler-si-devin-cel-mai-mare-investitor.html" title='Chinezii de la Zhejiang Geely cumpără 10% din acțiunile Daimler și devin cel mai mare investitor'>Chinezii de la Zhejiang Geely cumpara 10% din acțiunile Daimler și devin cel mai mare investitor</a></h3>
<p>
<b><span class="updated" title="2018-02-25T20:12:51+02:00">20:12, 25.02.2018</span> - </b>
Grupul auto chinez Zhejiang Geely Holding a ajuns la o participatie de 9,69% din acțiunile producatorul auto german Daimler AG, dupa achiziții de aproape 7,5 miliarde de euro (9,2 miliarde de dolari), in continuarea ofensivei asupra sectoarelor de inalta tehnologie europene. Zhejiang Geely a devenit&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/china-inghite-mercedes-benz-daimler-si-producatorul-chinez-baic-investesc-19-miliarde-de-dolari-intr-o-noua-fabrica.html" title='China înghite Mercedes-Benz: Daimler şi producătorul chinez BAIC investesc 1,9 miliarde de dolari într-o nouă fabrică'>China inghite Mercedes-Benz: Daimler si producatorul chinez BAIC investesc 1,9 miliarde de dolari intr-o noua fabrica</a></h3>
<p>
<b><span class="updated" title="2018-02-25T18:23:53+02:00">18:23, 25.02.2018</span> - </b>
 BAIC Motor and Daimler planuiesc sa construiasca o noua fabrica pentru Mercedes-Benz in China, incat cererea locala este in continua crestere, potrivit Bloomberg.  Producatorii auto vor investi peste 1,9 miliarde de dolari intr-o noua fabrica, a anuntat BAIC in cadrul unei intalniri cu presa&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/chinezii-care-detin-volvo-vor-sa-cumpere-cea-mai-mare-parte-din-daimler-ag.html" title='Chinezii care dețin Volvo vor să cumpere cea mai mare parte din Daimler AG'>Chinezii care dețin Volvo vor sa cumpere cea mai mare parte din Daimler AG</a></h3>
<p>
<b><span class="updated" title="2018-02-23T21:54:51+02:00">21:54, 23.02.2018</span> - </b>
Grupul auto chinez Zhejiang Geely Holding achizitioneaza o participatie in valoare de aproape 7,5 miliarde de euro (9,2 miliarde de dolari) in Daimler AG, devenind cel mai mare investitor in producatorul auto german, au declarat pentru Bloomberg surse care au dorit sa-si pastreze</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/trezoreria-sua-a-inceput-vanzarea-masiva-titluri-de-179-de-miliarde-de-dolari-scoase-la-licitatie.html" title='Trezoreria SUA a început vânzarea masivă: Titluri de 179 de miliarde de dolari, scoase la licitaţie'>Trezoreria SUA a inceput vanzarea masiva: Titluri de 179 de miliarde de dolari, scoase la licitatie</a></h3>
<p>
<b><span class="updated" title="2018-02-22T12:56:57+02:00">12:56, 22.02.2018</span> - </b>
Trezoreria Statelor Unite a vandut marti titluri in valoare de 179 de miliarde de dolari, cu randamente nemaiintalnite din 2008, in cazul emisiunilor pe termen de trei si sase luni, guvernul revenind pe piata financiara in urma majorarii recente a plafonului de indatorare, scrie NEWS.RO, citand Bloomberg.Citeste&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/amazon-actiunile-depasesc-pentru-prima-oara-pragul-de-1500-de-dolari.html" title='AMAZON: Acțiunile depășesc, pentru prima oară, pragul de 1.500 de dolari'>AMAZON: Acțiunile depașesc, pentru prima oara, pragul de 1.500 de dolari</a></h3>
<p>
<b><span class="updated" title="2018-02-22T09:45:58+02:00">09:45, 22.02.2018</span> - </b>
Acțiunile Amazon au depașit, pentru prima data pragul de 1.500 de dolari, inregistrand nivelul record de 1.503,49 dolari, potrivit CNBC Bloomberg. Titlurile gigantului american in domeniul comertului online si-au revenit complet dupa recentele turbulente de pe pietele financiare si inregistreaza&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/noble-group-avertizeaza-cu-privire-la-o-posibila-pierdere-de-5-mld-pe-2017.html" title='Noble Group avertizează cu privire la o posibilă pierdere de 5 mld $ pe 2017'>Noble Group avertizeaza cu privire la o posibila pierdere de 5 mld $ pe 2017</a></h3>
<p>
<b><span class="updated" title="2018-02-20T00:06:15+02:00">00:06, 20.02.2018</span> - </b>
 Traderul de materii prime aflat in impas Noble Group a avertizat ca ar putea inregistra o pierdere neta de pana la 5 miliarde de dolari pe 2017, in conditiile in care acesta si-a crescut sperantele de supravietuire dupa ce si-a asigurat finansare de pana la 700 milioane de dolari, relateaza Financial&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/bill-gates-isi-pune-in-cap-toti-miliardarii-lumii-propunerea-exploziva-facuta-de-al-doilea-cel-mai-bogat-om-al-planetei.html" title='Bill Gates își pune în cap toți miliardarii lumii: Propunerea explozivă făcută de al doilea cel mai bogat om al planetei'>Bill Gates iși pune in cap toți miliardarii lumii: Propunerea exploziva facuta de al doilea cel mai bogat om al planetei</a></h3>
<p>
<b><span class="updated" title="2018-02-19T17:16:37+02:00">17:16, 19.02.2018</span> - </b>
Bill Gates a declarat duminica ca oamenii ultra-bogati, asa cum este el, ar trebui sa plateasca taxe ”semnificativ” mai mari, relateaza MarketWatch.”Am platit mai multe taxe decat oricine altcineva, de peste 10 miliarde de dolari, dar guvernul ar trebui sa ceara celor ca mine sa plateasca&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/video-ambasadorul-rusiei-la-fabrica-din-slatina-controlata-de-grupul-rusesc-tmk-schimburile-economice-au-atins-o-cifra-de-4-miliarde-de-dolari.html" title='VIDEO Ambasadorul Rusiei, la fabrica din Slatina controlată de grupul rusesc TMK: „Schimburile economice au atins o cifră de 4 miliarde de dolari“'>VIDEO Ambasadorul Rusiei, la fabrica din Slatina controlata de grupul rusesc TMK: „Schimburile economice au atins o cifra de 4 miliarde de dolari“</a></h3>
<p>
<b><span class="updated" title="2018-02-16T16:02:58+02:00">16:02, 16.02.2018</span> - </b>
Oficialii sucursalei din Slatina a TMK Artrom, companie controlata de grupul rusesc TMK, au inaugurat oficial vineri, 16 februarie, o investitie de 36 milioane de dolari realizata la fabrica din Olt, la eveniment participand si ambasadorul Rusiei la Bucuresti, Valery Kuzmin.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/guvernul-irakian-a-primit-fonduri-in-valoare-de-30-de-miliarde-de-dolari-sub-forma-unor-donatii.html" title='Guvernul irakian a primit fonduri în valoare de 30 de miliarde de dolari sub forma unor donaţii'>Guvernul irakian a primit fonduri in valoare de 30 de miliarde de dolari sub forma unor donatii</a></h3>
<p>
<b><span class="updated" title="2018-02-14T21:15:28+02:00">21:15, 14.02.2018</span> - </b>
Guvernul irakian a primit fonduri in valoare de 30 de miliarde de dolari sub forma unor donatii din partea mai multor state, pentru investitii si dezvoltare in vederea reconstruirii Irakului, a anuntat miercuri ministrul kuweitian de Externe, seicul Sabah Khalid Al-Hamad Al-Sabah,</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/trumpdezvaluie-un-plan-pentru-dezvoltarea-infrastructurii-in-valoare-de-1500-de-miliardede-dolari.html" title='Trump
dezvăluie un plan pentru dezvoltarea infrastructurii în valoare de 1.500 de miliarde
de dolari'>Trump
dezvaluie un plan pentru dezvoltarea infrastructurii in valoare de 1.500 de miliarde
de dolari</a></h3>
<p>
<b><span class="updated" title="2018-02-12T15:07:47+02:00">15:07, 12.02.2018</span> - </b>
Administratia Trump schiteaza luni liniile mari ale planului sau de investitii in valoare de 1.500 de miliarde de dolari in infrastructuri, dintre care un numar important care se afla intr-o stare proasta si recesita o renovare urgenta, scrie AFP.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/arcelormittal-ofera-6-miliarde-de-dolari-pentru-essar-steel.html" title='ArcelorMittal oferă 6 miliarde de dolari pentru Essar Steel'>ArcelorMittal ofera 6 miliarde de dolari pentru Essar Steel</a></h3>
<p>
<b><span class="updated" title="2018-02-12T14:45:30+02:00">14:45, 12.02.2018</span> - </b>
ArcelorMittal concureaza cu un consortiu condus de grupul financiar rus VTB pentru Essar Steel India Ltd., cel mai mare producator de otel din India, presat de creditori sa-si reduca datoriile, au declarat pentru Bloomberg surse care au dorit sa-si pastreze anonimatul.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/noua-prabusire-a-burselor-l-a-costat-scump-cel-mai-bogat-om-al-planetei-a-pierdut-miliarde-de-dolari-intr-o-singura-zi.html" title='Noua prăbuşire a burselor l-a COSTAT SCUMP: Cel mai bogat om al planetei a pierdut MILIARDE de dolari, într-o singură zi'>Noua prabusire a burselor l-a COSTAT SCUMP: Cel mai bogat om al planetei a pierdut MILIARDE de dolari, intr-o singura zi</a></h3>
<p>
<b><span class="updated" title="2018-02-09T11:08:50+02:00">11:08, 09.02.2018</span> - </b>
Scaderile de la bursa i-au costat pe cei mai bogati 500 de oameni din lume in total peste 90 de miliarde de dolari. 20 dintre ei au pierdut cel putin cate un miliard fiecare.Citeste si: Prezenta SURPRIZA la o comisie din Senat: Ministrul Muncii, chemat sa dea EXPLICATII  Potrivit&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/cat-au-pierdut-cei-mai-bogati-oameni-ai-lumii-in-urma-turbulentelor-de-pe-bursa.html" title='Cât au pierdut cei mai bogați oameni ai lumii în urma turbulenţelor de pe bursă'>Cat au pierdut cei mai bogați oameni ai lumii in urma turbulentelor de pe bursa</a></h3>
<p>
<b><span class="updated" title="2018-02-09T09:56:00+02:00">09:56, 09.02.2018</span> - </b>
Cei mai bogati oameni ai lumii au pierdut 93 de miliarde de dolari, iar 20 dintre ei au pierdut cel putin un miliard de dolari fiecare, dupa ce turbulentele de pe Wall Street s-au extins pe plan global, transmite Bloomberg, citat de Agerpres. Primii cinci cei mai bogati oameni ai lumii au pierdut 16,3&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/rusia-a-dat-o-lovitura-de-15-miliarde-de-dolari.html" title='Rusia a dat o LOVITURĂ de 15 miliarde de dolari'>Rusia a dat o LOVITURA de 15 miliarde de dolari</a></h3>
<p>
<b><span class="updated" title="2018-02-07T19:46:46+02:00">19:46, 07.02.2018</span> - </b>
Rusia a vandut anul trecut armament in valoare de aproximativ 15 miliarde de dolari, un nivel stabil comparativ cu anul 2016, a anuntat miercuri agentia responsabila de exporturile de echipamente militare rusesti, Rosoboronexport, informeaza AFP."In 2017, Rosoboronexport a semnat contracte&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/macel-dupa-declinul-principalelor-burse-bogatii-lumii-au-pierdut-peste-100-de-miliarde-de-dolari-intr-o-singura-zi.html" title='MĂCEL după declinul principalelor burse: Bogaţii lumii AU PIERDUT peste 100 de MILIARDE de dolari într-o singură zi'>MACEL dupa declinul principalelor burse: Bogatii lumii AU PIERDUT peste 100 de MILIARDE de dolari intr-o singura zi</a></h3>
<p>
<b><span class="updated" title="2018-02-07T08:47:00+02:00">08:47, 07.02.2018</span> - </b>
Macelul de pe principalele burse al lumii s-au resimtit adanc in buzunarele celor mai bogati oameni. Cei mai bogati 500 de oameni din lume au pierdut ieri 114 miliarde de dolari, in urma caderilor de pe Wall Street, dupa ce optimismul fata de reducerea impozitelor, care a alimentat castigurile din&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/cati-bani-aupierdut-miliardarii-din-declinul-puternic-al-burselor-peste-114-miliardede-dolari-s-au-evaporat-in-24-de-ore.html" title='Câţi bani au
pierdut miliardarii din declinul puternic al burselor. Peste 114 miliarde
de dolari s-au „evaporat“ în 24 de ore'>Cati bani au
pierdut miliardarii din declinul puternic al burselor. Peste 114 miliarde
de dolari s-au „evaporat“ in 24 de ore</a></h3>
<p>
<b><span class="updated" title="2018-02-06T13:36:39+02:00">13:36, 06.02.2018</span> - </b>
Declinul puternic al burselor americane a ras peste 114 miliarde de dolari din averilor celor mai bogati 500 de oameni din lume in mai putin de 24 de ore, cel mai puternic lovit fiind Warren Buffett, cel de-al treilea cel mai bogat om din lume, scrie Bloomberg.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/cei-mai-bogati-oameni-din-lume-au-pierdut-114-miliarde-dolari-dupa-prabusirea-indicilor-bursieri.html" title='Cei mai bogaţi oameni din lume au pierdut 114 miliarde dolari după prăbuşirea indicilor bursieri'>Cei mai bogati oameni din lume au pierdut 114 miliarde dolari dupa prabusirea indicilor bursieri</a></h3>
<p>
<b><span class="updated" title="2018-02-06T12:26:50+02:00">12:26, 06.02.2018</span> - </b>
Cei mai bogati 500 de oameni din lume au pierdut, luni, 114 miliarde dolari, in urma prabusirii principalilor indici bursieri de pe Wall Street, dupa ce optimismul fata de reducerea impozitelor, care a alimentat castigurile din ianuarie, a dat nastere la ingrijorari legate de inflatie. Warren Buffett,&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/cei-mai-bogati-500-de-oameni-din-lume-au-pierdut-114-miliarde-dolari-intr-o-singura-zi-dupa-prabusirea-indicilor-bursieri-de-pe-wall-street.html" title='Cei mai bogaţi 500 de oameni din lume au pierdut 114 miliarde dolari, într-o singură zi, după prăbuşirea indicilor bursieri de pe Wall Street'>Cei mai bogati 500 de oameni din lume au pierdut 114 miliarde dolari, intr-o singura zi, dupa prabusirea indicilor bursieri de pe Wall Street</a></h3>
<p>
<b><span class="updated" title="2018-02-06T12:14:42+02:00">12:14, 06.02.2018</span> - </b>
Cei mai bogati 500 de oameni din lume au pierdut, luni, 114 miliarde dolari, in urma prabusirii principalilor indici bursieri de pe Wall Street, dupa ce optimismul fata de reducerea impozitelor, care a alimentat castigurile din ianuarie, a dat nastere la ingrijorari legate de inflatie, scrie Bloomberg.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/samsung-a-devenit-cel-mai-mare-producator-de-procesoare-depasind-in-premiera-intel.html" title='Samsung a devenit cel mai mare producator de procesoare, depasind in premiera Intel'>Samsung a devenit cel mai mare producator de procesoare, depasind in premiera Intel</a></h3>
<p>
<b><span class="updated" title="2018-02-01T10:46:46+02:00">10:46, 01.02.2018</span> - </b>
Samsung Electronics a depasit in premiera Intel, devenind cel mai mare producator mondial de procesoare, grupul american detinand pozitia numarul unu din 1992, scrie Bloomberg. Samsung a raportat vanzari de 69 miliarde dolari din chip-uri, iar Intel a avut 63 miliarde dolari.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/blackstone-unul-dintre-cele-mai-mari-fonduri-de-investitii-din-lume-face-un-pariu-istoric-cumpara-pentru-17-miliarde-de-dolari-serviciul-de-informatii-financiare-thomson-reuters.html" title='Blackstone, unul dintre cele mai mari fonduri de investiţii din lume, face un pariu istoric: Cumpără pentru 17 miliarde de dolari serviciul de informaţii financiare Thomson Reuters'>Blackstone, unul dintre cele mai mari fonduri de investitii din lume, face un pariu istoric: Cumpara pentru 17 miliarde de dolari serviciul de informatii financiare Thomson Reuters</a></h3>
<p>
<b><span class="updated" title="2018-01-31T20:27:54+02:00">20:27, 31.01.2018</span> - </b>
Fondul de investitii american Blackstone va achizitiona, pentru 17 miliarde de dolari, 55% din actiunile in divizia de date si terminale financiare ale Thomson Reuters, devenind concurent direct al Bloomberg, transmite AFP.  De asemenea, Blackstone s-a angajat sa vireze, timp de trei decenii,&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/xerox-este-foarte-aproape-sa-finalizeze-o-tranzactie-de-8-miliarde-de-dolari-cu-fujifilm-holdings-corp.html" title='Xerox este foarte aproape să finalizeze o tranzacţie de 8 miliarde de dolari cu Fujifilm Holdings Corp'>Xerox este foarte aproape sa finalizeze o tranzactie de 8 miliarde de dolari cu Fujifilm Holdings Corp</a></h3>
<p>
<b><span class="updated" title="2018-01-31T10:56:22+02:00">10:56, 31.01.2018</span> - </b>
Grupul american Xerox este foarte aproape sa finalizeze o tranzactie cu Fujifilm Holdings Corp, prin care compania japoneza ar urma sa detina 51% dintr-un joint venture detinut deja de cele doua firme, potrivit unor surse apropiate discutiilor, citate de WSJ, scrie zf.ro.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/japonezii-de-la-fujifilm-se-pregatesc-sa-incheie-o-tranzactie-majora-cu-xerox.html" title='Japonezii de la Fujifilm se pregătesc să încheie o tranzacţie majoră cu Xerox'>Japonezii de la Fujifilm se pregatesc sa incheie o tranzactie majora cu Xerox</a></h3>
<p>
<b><span class="updated" title="2018-01-31T10:35:22+02:00">10:35, 31.01.2018</span> - </b>
Japan’s Fujifilm close to deal with Xerox  Grupul american Xerox este foarte aproape sa finalizeze o tranzactie cu Fujifilm Holdings Corp, prin care compania japoneza ar urma sa detina 51% dintr-un joint venture detinut deja de cele doua firme, potrivit unor surse apropiate discutiilor,&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/comisia-europeana-someaza-producatorul-de-chip-uri-qualcomm-a-fost-amendat-cu-12-miliarde-de-dolari-dupa-ce-a-incercat-sa-cumpere-loialitatea-companiei-apple.html" title='Comisia Europeană somează: Producătorul de chip-uri Qualcomm a fost amendat cu 1,2 miliarde de dolari după ce a încercat să cumpere loialitatea companiei Apple'>Comisia Europeana someaza: Producatorul de chip-uri Qualcomm a fost amendat cu 1,2 miliarde de dolari dupa ce a incercat sa cumpere loialitatea companiei Apple</a></h3>
<p>
<b><span class="updated" title="2018-01-28T18:07:16+02:00">18:07, 28.01.2018</span> - </b>
 Qualcomm a cheltuit miliarde de dolari incercand sa cumpere loialitatea companiei Apple. Acum compania a fost amendata de bratul antitrust al Uniunii Europene si somata sa achite o amenda de 1,2 miliarde de dolari, potrivit Bloomberg.  Apple a fost „incoltita” de catre Qualcomm in 2011 cu&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/tranzactie-nestle-isi-vinde-fabrica-de-dulciuri-din-sua-catre-ferrero-pentru-28-miliarde-dolari.html" title='Tranzactie: Nestle isi vinde fabrica de dulciuri din SUA catre Ferrero pentru 2,8 miliarde dolari'>Tranzactie: Nestle isi vinde fabrica de dulciuri din SUA catre Ferrero pentru 2,8 miliarde dolari</a></h3>
<p>
<b><span class="updated" title="2018-01-18T06:32:13+02:00">06:32, 18.01.2018</span> - </b>
Grupul elventian Nestle isi vinde fabrica de dulciuri din SUA companiei italiene Ferrero, intr-o tranzactie de 2,8 miliarde de dolari. Aceasta este prima mare miscare a lui Mark Schneider din pozitia de CEO si un alt pas catre productia de alimente mai sanatoase, scrie Reuters.  0&nbsp; 0 0 0&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/dezastru-pentru-mark-zuckerberg-a-pierdut-33-miliarde-de-dolari-dupa-un-singur-anunt.html" title='DEZASTRU pentru Mark Zuckerberg: a PIERDUT 3,3 miliarde de dolari, după un singur anunț'>DEZASTRU pentru Mark Zuckerberg: a PIERDUT 3,3 miliarde de dolari, dupa un singur anunț</a></h3>
<p>
<b><span class="updated" title="2018-01-15T10:09:05+02:00">10:09, 15.01.2018</span> - </b>
Mark Zuckerberg a pierdut vineri 3,3 miliarde de dolari in urma anuntului referitor la modificarea algortimului de afisare a postarilor in reteaua Facebook, ca urmare a scaderii actiunilor companiei cu 4,5% la bursa din New York, transmite Bloomberg.Citește și: ASALTUL final al taberei Liviu&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/mark-zuckerberg-a-pierdut-33-miliarde-de-dolari-dupa-ce-a-anuntat-ca-modifica-radical-facebook.html" title='Mark Zuckerberg a pierdut 3,3 miliarde de dolari, dupa ce a anuntat ca modifica radical Facebook'>Mark Zuckerberg a pierdut 3,3 miliarde de dolari, dupa ce a anuntat ca modifica radical Facebook</a></h3>
<p>
<b><span class="updated" title="2018-01-14T14:17:22+02:00">14:17, 14.01.2018</span> - </b>
 Vineri, Mark Zuckerberg anunța marea schimbare pentru 2018 pentru Facebook – orientarea conținutului care ajunge catre utilizator, prin newsfeed, spre postarile facute de familie și prieteni, in detrimentul știrilor, al reclamelor sau al paginilor media. Aceasta decizie a dus la scaderea&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/zuckerberg-a-pierdut-pe-loc-peste-3-miliarde-de-dolari-dupa-ce-a-anuntat-cum-vrea-sa-modifice-facebook.html" title='Zuckerberg a pierdut pe loc peste 3 miliarde de dolari, dupa ce a anuntat cum vrea sa modifice Facebook'>Zuckerberg a pierdut pe loc peste 3 miliarde de dolari, dupa ce a anuntat cum vrea sa modifice Facebook</a></h3>
<p>
<b><span class="updated" title="2018-01-13T17:17:21+02:00">17:17, 13.01.2018</span> - </b>
Mark Zuckerberg a pierdut vineri 3,3 miliarde de dolari in urma anuntului referitor la modificarea algortimului de afisare a postarilor in reteaua Facebook, ca urmare a scaderii actiunilor companiei cu 4,5% la bursa din New York. In urma declinului actiunilor Facebook, averea lui Zuckerberg&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/zuckerberg-a-pierdut-33-miliarde-de-dolari-dupa-anuntul-despre-modificarile-la-facebook.html" title='Zuckerberg a pierdut 3,3 miliarde de dolari după anunțul despre modificările la Facebook'>Zuckerberg a pierdut 3,3 miliarde de dolari dupa anunțul despre modificarile la Facebook</a></h3>
<p>
<b><span class="updated" title="2018-01-13T16:14:35+02:00">16:14, 13.01.2018</span> - </b>
Mark Zuckerberg a pierdut vineri 3,3 miliarde de dolari in urma anuntului referitor la modificarea algoritmului de afisare a postarilor pe Facebook, ca urmare a scaderii actiunilor companiei cu 4,5% la bursa din New York, transmite Bloomberg.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/zuckerberg-a-pierdut-33-miliarde-de-dolari.html" title='Zuckerberg a pierdut 3,3 miliarde de dolari'>Zuckerberg a pierdut 3,3 miliarde de dolari</a></h3>
<p>
<b><span class="updated" title="2018-01-13T14:52:19+02:00">14:52, 13.01.2018</span> - </b>
Mark Zuckerberg a pierdut vineri 3,3 miliarde de dolari in urma anuntului referitor la modificarea algoritmului de afisare a postarilor pe Facebook, ca urmare a scaderii actiunilor companiei cu 4,5% la bursa din New York, transmite Bloomberg. In urma declinului actiunilor Facebook, averea lui Zuckerberg&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/o-zi-din-viata-celui-mai-bogat-om-din-istorie-a-castigat-intr-o-singura-zi-644-de-miliarde-de-dolari-si-inca-spala-vasele-dupa-cina.html" title='O zi din viaţa celui mai bogat om din istorie! A câştigat într-o singură zi 6,44 de miliarde de dolari şi încă spală vasele după cină'>O zi din viata celui mai bogat om din istorie! A castigat intr-o singura zi 6,44 de miliarde de dolari si inca spala vasele dupa cina</a></h3>
<p>
<b><span class="updated" title="2018-01-10T13:53:14+02:00">13:53, 10.01.2018</span> - </b>
Jeff Bezos a devenit cel mai bogat om din toate timpurile, dupa ce averea neta a CEO-ului Amazon a atins luni 105,1 miliarde de dolari, potrivit Bloomberg. Cea mai mare parte a sumei provine din cele 78,9 milioane de actiuni pe care le detine la Amazon, a caror valoare a crescut luni cu 1,4%, crescandu-i&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/cine-este-cel-mai-bogat-om-al-lumii-are-in-conturi-peste-105-miliarde-de-dolari.html" title='Cine este cel mai bogat om al lumii. Are în conturi peste 105 miliarde de dolari'>Cine este cel mai bogat om al lumii. Are in conturi peste 105 miliarde de dolari</a></h3>
<p>
<b><span class="updated" title="2018-01-10T13:41:52+02:00">13:41, 10.01.2018</span> - </b>
Jeff Bezos a devenit cel mai bogat om din toate timpurile, dupa ce averea neta a CEO-ului Amazon a atins luni 105,1 miliarde de dolari, potrivit Bloomberg, si a depasit-o pe cea a fondatorului Microsoft Bill Gates, scrie CNN Money. Forbes estimeaza averea neta a lui Bezos la 104,4 miliarde de dolari.&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/el-este-cel-mai-bogat-om-din-istoria-omenirii-cum-se-numeste-si-cine-este-afaceristul-cu-o-avere-de-1051-miliarde-de-dolari.html" title='El este CEL MAI BOGAT OM DIN ISTORIA OMENIRII. Cum se numește și cine este afaceristul cu o avere de 105.1 MILIARDE DE DOLARI'>El este CEL MAI BOGAT OM DIN ISTORIA OMENIRII. Cum se numește și cine este afaceristul cu o avere de 105.1 MILIARDE DE DOLARI</a></h3>
<p>
<b><span class="updated" title="2018-01-09T22:34:22+02:00">22:34, 09.01.2018</span> - </b>
Jeff Bezos a devenit cel mai bogat om din toate timpurile, dupa ce averea neta a CEO-ului Amazon a atins luni 105,1 miliarde de dolari, potrivit Bloomberg, si a depasit-o pe cea a fondatorului Microsoft Bill Gates</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/jeff-bezos-cea-mai-bogata-persoana-din-istorie-ce-avere-are-fondatorul-amazoncom.html" title='Jeff Bezos, cea mai bogată persoană din istorie. Ce avere are fondatorul Amazon.com'>Jeff Bezos, cea mai bogata persoana din istorie. Ce avere are fondatorul Amazon.com</a></h3>
<p>
<b><span class="updated" title="2018-01-09T21:42:50+02:00">21:42, 09.01.2018</span> - </b>
Forbes estimeaza averea neta a lui Bezos la 104,4 miliarde de dolari. Cea mai mare parte a sumei provine din cele 78,9 milioane de actiuni pe care le detine la Amazon, a caror valoare a crescut luni cu 1,4%, crescandu-i averea neta cu 1,4 miliarde de dolari. Valoarea actiunilor Amazon&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/eon-vinde-restul-actiunilor-la-divizia-uniper-pentru-376-miliarde-de-euro.html" title='E.ON vinde restul acţiunilor la divizia Uniper pentru 3,76 miliarde de euro'>E.ON vinde restul actiunilor la divizia Uniper pentru 3,76 miliarde de euro</a></h3>
<p>
<b><span class="updated" title="2018-01-08T19:15:51+02:00">19:15, 08.01.2018</span> - </b>
Grupul german de utilitati E.ON, prezent si pe piata din Romania, a anuntat luni ca isi va vinde restul actiunilor pe care le mai detine la Uniper, fosta sa divizie de productie de energie pe baza de combustibili fosili, catre grupul finlandez Fortum Oyi, informeaza Reuters.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/cat-de-mic-este-sectorul-it-din-europa-cea-mai-mare-tranzactie-din-tech-abia-zgarie-top-10-la-nivel-global.html" title='Cât de mic este sectorul IT din Europa: Cea mai mare tranzacţie din tech abia „zgârie” top 10 la nivel global'>Cat de mic este sectorul IT din Europa: Cea mai mare tranzactie din tech abia „zgarie” top 10 la nivel global</a></h3>
<p>
<b><span class="updated" title="2018-01-03T09:57:12+02:00">09:57, 03.01.2018</span> - </b>
 Volumul investitiilor in sectorul IT din Europa a scazut la 35 de miliarde de dolari in 2017, in comparatie cu tranzactiile americane care depasesc 200 miliarde de dolari in 2016-2017, potrivit datelor colectate de Bloomberg.  Cel mai mare acord european privind tehnologia, din acest an,&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/masayoshi-son-fondatorul-grupului-softbank-care-a-creat-cel-mai-mare-fond-de-investitii-din-hi-tech-care-gestioneaza-93-de-miliarde-de-dolari-tocmai-a-cumparat-18-din-uber.html" title='Masayoshi Son, fondatorul grupului SoftBank, care a creat cel mai mare fond de investiţii din hi-tech, care gestionează 93 de miliarde de dolari. Tocmai a cumpărat 18% din Uber'>Masayoshi Son, fondatorul grupului SoftBank, care a creat cel mai mare fond de investitii din hi-tech, care gestioneaza 93 de miliarde de dolari. Tocmai a cumparat 18% din Uber</a></h3>
<p>
<b><span class="updated" title="2017-12-30T12:57:14+02:00">12:57, 30.12.2017</span> - </b>
 Cine este Masayoshi Son, fondatorul grupului SoftBank, care a creat cel mai mare fond de investitii din hi-tech, care gestioneaza 93 de miliarde de dolari.  Masayoshi Son, fondatorul SoftBank Group Corp, a str&acirc;ns 93 de miliarde de dolari pentru a &icirc;nfiinta cel mai mare fond&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/rusia-turcia-acord-pentru-achizitie-de-rachete.html" title='Rusia-Turcia, acord pentru achiziție de rachete'>Rusia-Turcia, acord pentru achiziție de rachete</a></h3>
<p>
<b><span class="updated" title="2017-12-29T14:14:17+02:00">14:14, 29.12.2017</span> - </b>
Acordul privind S-400, in valoare de aproximativ 2,5 miliarde de dolari, a provocat ingrijorare in Occident deoarece Turcia este membru al NATO si sistemul nu poate fi integrat in arhitectura militara a Aliantei atlantice.    Nu au fost disponibile alte detalii despre acord si nici oficiali&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/2017-an-de-apa-si-foc-dezastrele-care-ne-au-zguduit-lumea.html" title='2017, an de apă și foc. Dezastrele care ne-au zguduit lumea'>2017, an de apa și foc. Dezastrele care ne-au zguduit lumea</a></h3>
<p>
<b><span class="updated" title="2017-12-29T11:17:23+02:00">11:17, 29.12.2017</span> - </b>
Dezastrele naturale au provocat pierderi de 306 miliarde de dolari, in 2017, dupa cum estimeaza o companie elvețiana. Suma este in creștere cu 63% fața de anul precedent. Uragane, cutremure și incendii de vegetație sunt doar cateva dintre catastrofele care au facut ravagii in acest an. Pierderile economice&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/grupul-nipon-softbank-a-cumparat-cel-putin-15-din-uber-scrie-wall-street-journal.html" title='Grupul nipon Softbank a cumparat cel putin 15% din Uber, scrie Wall Street Journal'>Grupul nipon Softbank a cumparat cel putin 15% din Uber, scrie Wall Street Journal</a></h3>
<p>
<b><span class="updated" title="2017-12-28T21:15:55+02:00">21:15, 28.12.2017</span> - </b>
Softbank, unul dintre cei mai mari investitori in tehnologie, a parafat cu Uber o intelegere despre care se vorbeste de mult timp si va cumpara cel putin 15% din actiunile companiei, scrie Wall Street Journal. Tranzactia arata ca Uber este evaluata la 48 miliarde dolari, cu 30% sub evaluarea din iunie&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/cine-sunt-miliardarii-lumii-care-s-au-mai-imbogatit-cu-un-trilion-de-dolari-in-2017.html" title='Cine sunt miliardarii lumii care  s-au mai îmbogăţit cu un trilion de dolari în 2017'>Cine sunt miliardarii lumii care  s-au mai imbogatit cu un trilion de dolari in 2017</a></h3>
<p>
<b><span class="updated" title="2017-12-28T13:16:25+02:00">13:16, 28.12.2017</span> - </b>
 Cei mai instariti oameni din lume au devenit mai bogati cu un trilion de dolari in 2017, o crestere de patru ori mai mare decat cea de anul trecut, pietel bursiere depasind piedicile economice, sociale sau politice intalnite la nivel global, potrivit Bloomberg.  Cresterea totala inregistrata&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/tim-cook-primeste-de-la-apple-salariu-bonusuri-si-actiuni-care-depasesc-100-mil-dolari-in-2017.html" title='Tim Cook primește de la Apple salariu, bonusuri și acțiuni care depășesc 100 mil. dolari, în 2017'>Tim Cook primește de la Apple salariu, bonusuri și acțiuni care depașesc 100 mil. dolari, in 2017</a></h3>
<p>
<b><span class="updated" title="2017-12-28T13:02:08+02:00">13:02, 28.12.2017</span> - </b>
Directorul general de la Apple Inc, Tim Cook, a beneficiat de o crestere cu 74% a bonusului anual pentru exercitiul fiscal 2017, in conditiile in care producatorul telefoanelor iPhone a raportat o cifra de afaceri si un profit net mai mari, transmite Bloomberg. Potrivit informa&#355;iilor dezv&#259;luite&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/au-averi-de-miliarde-de-dolari-cine-sun-bogatasii-lumii-si-cati-bani-au-in-conturi.html" title='Au averi de MILIARDE DE DOLARI! Cine sun bogătaşii lumii şi câţi bani au în conturi'>Au averi de MILIARDE DE DOLARI! Cine sun bogatasii lumii si cati bani au in conturi</a></h3>
<p>
<b><span class="updated" title="2017-12-27T15:05:43+02:00">15:05, 27.12.2017</span> - </b>
Averile celor mai bogati oameni din lume au crescut in acest an cu o mie de miliarde de dolari. Suma este de peste patru ori mai mare decat castigurile obtinute in 2016, potrivit Bloomberg. Pe primul loc in top se afla fondatorul companiei Amazon, Jeff Bezos.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/bloomberg-cei-mai-bogati-oameni-din-lume-si-au-marit-averile-cu-1000-de-miliarde-de-dolari-in-2017.html" title='Bloomberg: Cei mai bogaţi oameni din lume şi-au mărit averile cu 1.000 de miliarde de dolari în 2017'>Bloomberg: Cei mai bogati oameni din lume si-au marit averile cu 1.000 de miliarde de dolari in 2017</a></h3>
<p>
<b><span class="updated" title="2017-12-27T12:33:38+02:00">12:33, 27.12.2017</span> - </b>
Cei mai bogati oameni din lume si-au marit averile cu 1.000 de miliarde de dolari in 2017, cresterea fiind de patru ori mai mare comparativ cu cea din 2016, datorita recordurilor inregistrate in acest an de bursele de valori, relateaza Bloomberg .</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="miliarde" href=http://www.ziarelive.ro/despre/miliarde.html>miliarde</a> 
<a class="label" title="imobiliare" href=http://www.ziarelive.ro/despre/imobiliare.html>imobiliare</a> 
<a class="label" title="vinde" href=http://www.ziarelive.ro/despre/vinde.html>vinde</a> 
<a class="label" title="dolari" href=http://www.ziarelive.ro/despre/dolari.html>dolari</a> 
<a class="label" title="valoare" href=http://www.ziarelive.ro/despre/valoare.html>valoare</a> 
<a class="label" title="bloomberg" href=http://www.ziarelive.ro/despre/bloomberg.html>bloomberg</a> 
<a class="label" title="grupul" href=http://www.ziarelive.ro/despre/grupul.html>grupul</a> 
<a class="label" title="proprietati" href=http://www.ziarelive.ro/despre/proprietati.html>proprietati</a> 
<a class="label" title="china energy co" href=http://www.ziarelive.ro/despre/china_energy_co.html>china energy co</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="http://www.ziarelive.ro/stiri/cefc-vinde-proprietati-imobiliare-in-valoare-de-32-miliarde-dolari.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/soc-in-romania-haos-la-casele-de-schimb-si-la-casele-de-amanet.html" title="Şoc în România! Haos la casele de schimb şi la casele de AMANET">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/426/soc-in-romania-haos-la-casele-de-schimb-si-la-casele-de-amanet.jpg" alt="Şoc în România! Haos la casele de schimb şi la casele de AMANET" title="Şoc în România! Haos la casele de schimb şi la casele de AMANET" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/426/soc-in-romania-haos-la-casele-de-schimb-si-la-casele-de-amanet.jpg" alt="Şoc în România! Haos la casele de schimb şi la casele de AMANET" title="Şoc în România! Haos la casele de schimb şi la casele de AMANET" /></noscript>                
                 </div> 
        <h5>
        Şoc în România! Haos la casele de schimb şi la casele de AMANET        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/explozia-din-cehia-muncitor-din-prahova-printre-victimele-tragediei-de-la-uzina-chimica-din-cehia-era-lacatus-foarte-linistit-foarte-muncitor-si-foarte-cinstit.html" title="EXPLOZIA din Cehia | Muncitor din Prahova, printre victimele tragediei de la uzină chimică din Cehia: ”Era lăcătuş. Foarte liniştit, foarte muncitor şi foarte cinstit”">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/22/explozia-din-cehia-muncitor-din-prahova-printre-victimele-tragediei-de-la-uzina-chimica-din-cehia-era-lacatus-foarte-linistit-foarte-muncitor-si-foarte-cinstit.jpg" alt="EXPLOZIA din Cehia | Muncitor din Prahova, printre victimele tragediei de la uzină chimică din Cehia: ”Era lăcătuş. Foarte liniştit, foarte muncitor şi foarte cinstit”" title="EXPLOZIA din Cehia | Muncitor din Prahova, printre victimele tragediei de la uzină chimică din Cehia: ”Era lăcătuş. Foarte liniştit, foarte muncitor şi foarte cinstit”" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/22/explozia-din-cehia-muncitor-din-prahova-printre-victimele-tragediei-de-la-uzina-chimica-din-cehia-era-lacatus-foarte-linistit-foarte-muncitor-si-foarte-cinstit.jpg" alt="EXPLOZIA din Cehia | Muncitor din Prahova, printre victimele tragediei de la uzină chimică din Cehia: ”Era lăcătuş. Foarte liniştit, foarte muncitor şi foarte cinstit”" title="EXPLOZIA din Cehia | Muncitor din Prahova, printre victimele tragediei de la uzină chimică din Cehia: ”Era lăcătuş. Foarte liniştit, foarte muncitor şi foarte cinstit”" /></noscript>                
                 </div> 
        <h5>
        EXPLOZIA din Cehia | Muncitor din Prahova, printre victimele tragediei de la uzină chimică din Cehia: ”Era lăcătuş. Foarte liniştit, foarte muncitor şi foarte cinstit”        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/un-lup-urias-a-omorat-si-a-mancat-patru-caini-ciobanesti-la-o-stana.html" title="Un lup uriaș a omorât şi a mâncat patru câini ciobănești la o stână">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/229/un-lup-urias-a-omorat-si-a-mancat-patru-caini-ciobanesti-la-o-stana.jpg" alt="Un lup uriaș a omorât şi a mâncat patru câini ciobănești la o stână" title="Un lup uriaș a omorât şi a mâncat patru câini ciobănești la o stână" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/229/un-lup-urias-a-omorat-si-a-mancat-patru-caini-ciobanesti-la-o-stana.jpg" alt="Un lup uriaș a omorât şi a mâncat patru câini ciobănești la o stână" title="Un lup uriaș a omorât şi a mâncat patru câini ciobănești la o stână" /></noscript>                
                 </div> 
        <h5>
        Un lup uriaș a omorât şi a mâncat patru câini ciobănești la o stână        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/andrei-gheorghe-interviu-cutremurator-cu-putin-timp-inainte-sa-moara-si-a-dat-ultima-suflare-exact-cum-si-a-dorit-nu-vreau-sa.html" title="Andrei Gheorghe, interviu cutremurător cu puțin timp înainte să moară. Și-a dat ultima suflare exact cum și-a dorit. “Nu vreau să…”">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/67/andrei-gheorghe-interviu-cutremurator-cu-putin-timp-inainte-sa-moara-si-a-dat-ultima-suflare-exact-cum-si-a-dorit-nu-vreau-sa.jpg" alt="Andrei Gheorghe, interviu cutremurător cu puțin timp înainte să moară. Și-a dat ultima suflare exact cum și-a dorit. “Nu vreau să…”" title="Andrei Gheorghe, interviu cutremurător cu puțin timp înainte să moară. Și-a dat ultima suflare exact cum și-a dorit. “Nu vreau să…”" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/67/andrei-gheorghe-interviu-cutremurator-cu-putin-timp-inainte-sa-moara-si-a-dat-ultima-suflare-exact-cum-si-a-dorit-nu-vreau-sa.jpg" alt="Andrei Gheorghe, interviu cutremurător cu puțin timp înainte să moară. Și-a dat ultima suflare exact cum și-a dorit. “Nu vreau să…”" title="Andrei Gheorghe, interviu cutremurător cu puțin timp înainte să moară. Și-a dat ultima suflare exact cum și-a dorit. “Nu vreau să…”" /></noscript>                
                 </div> 
        <h5>
        Andrei Gheorghe, interviu cutremurător cu puțin timp înainte să moară. Și-a dat ultima suflare exact cum și-a dorit. “Nu vreau să…”        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/adrian-vlaicu-consilier-sntfc-cfr-calatori-sa-la-conferinta-capital-cfr-calatori-are-nevoie-absoluta-de-investitii.html" title="Adrian Vlaicu – Consilier SNTFC CFR Călători SA, la Conferința Capital: CFR Călători are nevoie absolută de investiții">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/70/adrian-vlaicu-consilier-sntfc-cfr-calatori-sa-la-conferinta-capital-cfr-calatori-are-nevoie-absoluta-de-investitii.jpg" alt="Adrian Vlaicu – Consilier SNTFC CFR Călători SA, la Conferința Capital: CFR Călători are nevoie absolută de investiții" title="Adrian Vlaicu – Consilier SNTFC CFR Călători SA, la Conferința Capital: CFR Călători are nevoie absolută de investiții" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/70/adrian-vlaicu-consilier-sntfc-cfr-calatori-sa-la-conferinta-capital-cfr-calatori-are-nevoie-absoluta-de-investitii.jpg" alt="Adrian Vlaicu – Consilier SNTFC CFR Călători SA, la Conferința Capital: CFR Călători are nevoie absolută de investiții" title="Adrian Vlaicu – Consilier SNTFC CFR Călători SA, la Conferința Capital: CFR Călători are nevoie absolută de investiții" /></noscript>                
                 </div> 
        <h5>
        Adrian Vlaicu – Consilier SNTFC CFR Călători SA, la Conferința Capital: CFR Călători are nevoie absolută de investiții        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/exatlon-romania-live-video-24-martie-2018-miza-uriasa-dupa-shimbarea-regulilor-oricine-poate-pleca-live-streaming-kanal-d.html" title="EXATLON ROMANIA LIVE VIDEO 24 MARTIE 2018: Miză uriaşă după shimbarea regulilor, oricine poate pleca LIVE STREAMING KANAL D">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/358/exatlon-romania-live-video-24-martie-2018-miza-uriasa-dupa-shimbarea-regulilor-oricine-poate-pleca-live-streaming-kanal-d.jpg" alt="EXATLON ROMANIA LIVE VIDEO 24 MARTIE 2018: Miză uriaşă după shimbarea regulilor, oricine poate pleca LIVE STREAMING KANAL D" title="EXATLON ROMANIA LIVE VIDEO 24 MARTIE 2018: Miză uriaşă după shimbarea regulilor, oricine poate pleca LIVE STREAMING KANAL D" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/358/exatlon-romania-live-video-24-martie-2018-miza-uriasa-dupa-shimbarea-regulilor-oricine-poate-pleca-live-streaming-kanal-d.jpg" alt="EXATLON ROMANIA LIVE VIDEO 24 MARTIE 2018: Miză uriaşă după shimbarea regulilor, oricine poate pleca LIVE STREAMING KANAL D" title="EXATLON ROMANIA LIVE VIDEO 24 MARTIE 2018: Miză uriaşă după shimbarea regulilor, oricine poate pleca LIVE STREAMING KANAL D" /></noscript>                
                 </div> 
        <h5>
        EXATLON ROMANIA LIVE VIDEO 24 MARTIE 2018: Miză uriaşă după shimbarea regulilor, oricine poate pleca LIVE STREAMING KANAL D        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/rezultate-la-olimpiada-lectura-ca-abilitate-de-viata-2018-etapa-judeteana-alba-inainte-de-contestatii.html" title="Rezultate la OLIMPIADA “Lectura ca abilitate de viaţă” 2018, etapa judeţeană Alba, înainte de contestaţii">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/459/rezultate-la-olimpiada-lectura-ca-abilitate-de-viata-2018-etapa-judeteana-alba-inainte-de-contestatii.jpg" alt="Rezultate la OLIMPIADA “Lectura ca abilitate de viaţă” 2018, etapa judeţeană Alba, înainte de contestaţii" title="Rezultate la OLIMPIADA “Lectura ca abilitate de viaţă” 2018, etapa judeţeană Alba, înainte de contestaţii" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/459/rezultate-la-olimpiada-lectura-ca-abilitate-de-viata-2018-etapa-judeteana-alba-inainte-de-contestatii.jpg" alt="Rezultate la OLIMPIADA “Lectura ca abilitate de viaţă” 2018, etapa judeţeană Alba, înainte de contestaţii" title="Rezultate la OLIMPIADA “Lectura ca abilitate de viaţă” 2018, etapa judeţeană Alba, înainte de contestaţii" /></noscript>                
                 </div> 
        <h5>
        Rezultate la OLIMPIADA “Lectura ca abilitate de viaţă” 2018, etapa judeţeană Alba, înainte de contestaţii        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/incendiu-grav-la-garla-mare.html" title="Incendiu grav la Gârla Mare">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/332/incendiu-grav-la-garla-mare.jpg" alt="Incendiu grav la Gârla Mare" title="Incendiu grav la Gârla Mare" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/332/incendiu-grav-la-garla-mare.jpg" alt="Incendiu grav la Gârla Mare" title="Incendiu grav la Gârla Mare" /></noscript>                
                 </div> 
        <h5>
        Incendiu grav la Gârla Mare        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/grav-accident-rutier-in-arges-soldat-cu-trei-victime-traficul-este-blocat.html" title="Grav accident rutier în Argeș soldat cu trei victime. Traficul este blocat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/174/grav-accident-rutier-in-arges-soldat-cu-trei-victime-traficul-este-blocat.jpg" alt="Grav accident rutier în Argeș soldat cu trei victime. Traficul este blocat" title="Grav accident rutier în Argeș soldat cu trei victime. Traficul este blocat" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/174/grav-accident-rutier-in-arges-soldat-cu-trei-victime-traficul-este-blocat.jpg" alt="Grav accident rutier în Argeș soldat cu trei victime. Traficul este blocat" title="Grav accident rutier în Argeș soldat cu trei victime. Traficul este blocat" /></noscript>                
                 </div> 
        <h5>
        Grav accident rutier în Argeș soldat cu trei victime. Traficul este blocat        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/ultima-ora-scoli-inchise-in-arges-isj-a-facut-public-lista-unitatilor-scolare.html" title="Ultima oră! Şcoli închise în Argeş. IŞJ a făcut public lista unităţilor şcolare">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/343/ultima-ora-scoli-inchise-in-arges-isj-a-facut-public-lista-unitatilor-scolare.jpg" alt="Ultima oră! Şcoli închise în Argeş. IŞJ a făcut public lista unităţilor şcolare" title="Ultima oră! Şcoli închise în Argeş. IŞJ a făcut public lista unităţilor şcolare" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/343/ultima-ora-scoli-inchise-in-arges-isj-a-facut-public-lista-unitatilor-scolare.jpg" alt="Ultima oră! Şcoli închise în Argeş. IŞJ a făcut public lista unităţilor şcolare" title="Ultima oră! Şcoli închise în Argeş. IŞJ a făcut public lista unităţilor şcolare" /></noscript>                
                 </div> 
        <h5>
        Ultima oră! Şcoli închise în Argeş. IŞJ a făcut public lista unităţilor şcolare        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/germania-spania-live-meci-amical-online-stream-telekom-sport-video.html" title="GERMANIA - SPANIA LIVE meci amical. ONLINE STREAM TELEKOM SPORT - VIDEO">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/152/germania-spania-live-meci-amical-online-stream-telekom-sport-video.jpg" alt="GERMANIA - SPANIA LIVE meci amical. ONLINE STREAM TELEKOM SPORT - VIDEO" title="GERMANIA - SPANIA LIVE meci amical. ONLINE STREAM TELEKOM SPORT - VIDEO" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/152/germania-spania-live-meci-amical-online-stream-telekom-sport-video.jpg" alt="GERMANIA - SPANIA LIVE meci amical. ONLINE STREAM TELEKOM SPORT - VIDEO" title="GERMANIA - SPANIA LIVE meci amical. ONLINE STREAM TELEKOM SPORT - VIDEO" /></noscript>                
                 </div> 
        <h5>
        GERMANIA - SPANIA LIVE meci amical. ONLINE STREAM TELEKOM SPORT - VIDEO        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/video-imagini-dramatice-de-la-accident-cine-sunt-cei-doi-soti-care-au-ars-de-vii.html" title="VIDEO: Imagini dramatice de la accident | Cine sunt cei doi soți care au ars de vii">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/463/video-imagini-dramatice-de-la-accident-cine-sunt-cei-doi-soti-care-au-ars-de-vii.jpg" alt="VIDEO: Imagini dramatice de la accident | Cine sunt cei doi soți care au ars de vii" title="VIDEO: Imagini dramatice de la accident | Cine sunt cei doi soți care au ars de vii" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/463/video-imagini-dramatice-de-la-accident-cine-sunt-cei-doi-soti-care-au-ars-de-vii.jpg" alt="VIDEO: Imagini dramatice de la accident | Cine sunt cei doi soți care au ars de vii" title="VIDEO: Imagini dramatice de la accident | Cine sunt cei doi soți care au ars de vii" /></noscript>                
                 </div> 
        <h5>
        VIDEO: Imagini dramatice de la accident | Cine sunt cei doi soți care au ars de vii        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/useriu-nu-va-participa-la-ceremonia-in-care-i-se-va-decerna-titlul-de-cetatean-de-onoare-al-capitalei-ce-l-a-deranjat.html" title="Ușeriu nu va participa la ceremonia în care i se va decerna titlul de Cetăţean de Onoare al Capitalei. Ce l-a deranjat">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/442/useriu-nu-va-participa-la-ceremonia-in-care-i-se-va-decerna-titlul-de-cetatean-de-onoare-al-capitalei-ce-l-a-deranjat.jpg" alt="Ușeriu nu va participa la ceremonia în care i se va decerna titlul de Cetăţean de Onoare al Capitalei. Ce l-a deranjat" title="Ușeriu nu va participa la ceremonia în care i se va decerna titlul de Cetăţean de Onoare al Capitalei. Ce l-a deranjat" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/442/useriu-nu-va-participa-la-ceremonia-in-care-i-se-va-decerna-titlul-de-cetatean-de-onoare-al-capitalei-ce-l-a-deranjat.jpg" alt="Ușeriu nu va participa la ceremonia în care i se va decerna titlul de Cetăţean de Onoare al Capitalei. Ce l-a deranjat" title="Ușeriu nu va participa la ceremonia în care i se va decerna titlul de Cetăţean de Onoare al Capitalei. Ce l-a deranjat" /></noscript>                
                 </div> 
        <h5>
        Ușeriu nu va participa la ceremonia în care i se va decerna titlul de Cetăţean de Onoare al Capitalei. Ce l-a deranjat        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/video-tatal-unuia-dintre-romanii-morti-in-explozia-din-cehia-lucrade-10-ani-acolo-s-a-dus-pentru-casa-si-familie.html" title="VIDEO Tatăl unuia dintre românii morţi în explozia din Cehia: „Lucra de 10 ani acolo. S-a dus pentru casă şi familie“">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/11/video-tatal-unuia-dintre-romanii-morti-in-explozia-din-cehia-lucrade-10-ani-acolo-s-a-dus-pentru-casa-si-familie.jpg" alt="VIDEO Tatăl unuia dintre românii morţi în explozia din Cehia: „Lucra de 10 ani acolo. S-a dus pentru casă şi familie“" title="VIDEO Tatăl unuia dintre românii morţi în explozia din Cehia: „Lucra de 10 ani acolo. S-a dus pentru casă şi familie“" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/11/video-tatal-unuia-dintre-romanii-morti-in-explozia-din-cehia-lucrade-10-ani-acolo-s-a-dus-pentru-casa-si-familie.jpg" alt="VIDEO Tatăl unuia dintre românii morţi în explozia din Cehia: „Lucra de 10 ani acolo. S-a dus pentru casă şi familie“" title="VIDEO Tatăl unuia dintre românii morţi în explozia din Cehia: „Lucra de 10 ani acolo. S-a dus pentru casă şi familie“" /></noscript>                
                 </div> 
        <h5>
        VIDEO Tatăl unuia dintre românii morţi în explozia din Cehia: „Lucra de 10 ani acolo. S-a dus pentru casă şi familie“        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/rezultatele-initiale-la-olimpiada-de-lectura-lectura-ca-abilitate-de-viata-etapa-judeteana.html" title="REZULTATELE inițiale la OLIMPIADA de lectură – „Lectura ca abilitate de viață”, etapa județeană">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/77/rezultatele-initiale-la-olimpiada-de-lectura-lectura-ca-abilitate-de-viata-etapa-judeteana.jpg" alt="REZULTATELE inițiale la OLIMPIADA de lectură – „Lectura ca abilitate de viață”, etapa județeană" title="REZULTATELE inițiale la OLIMPIADA de lectură – „Lectura ca abilitate de viață”, etapa județeană" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2018-03/77/rezultatele-initiale-la-olimpiada-de-lectura-lectura-ca-abilitate-de-viata-etapa-judeteana.jpg" alt="REZULTATELE inițiale la OLIMPIADA de lectură – „Lectura ca abilitate de viață”, etapa județeană" title="REZULTATELE inițiale la OLIMPIADA de lectură – „Lectura ca abilitate de viață”, etapa județeană" /></noscript>                
                 </div> 
        <h5>
        REZULTATELE inițiale la OLIMPIADA de lectură – „Lectura ca abilitate de viață”, etapa județeană        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/economice"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>



                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>27 martie 2018</b></h6><table class="table"><tr><td class='weather-label'><a href='/vremea/bucuresti.html'>Bucuresti</a></td><td class='ar'><span class='blue-label'>0&deg;C</span><span class='no-label'> | </span><span class='red-label'>8&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/iasi.html'>Iasi</a></td><td class='ar'><span class='blue-label'>1&deg;C</span><span class='no-label'> | </span><span class='red-label'>7&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/rain.gif' alt='Ploaie' title='Ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/cluj-napoca.html'>Cluj-Napoca</a></td><td class='ar'><span class='blue-label'>1&deg;C</span><span class='no-label'> | </span><span class='red-label'>7&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/rain.gif' alt='Ploaie' title='Ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/timisoara.html'>Timisoara</a></td><td class='ar'><span class='blue-label'>-1&deg;C</span><span class='no-label'> | </span><span class='red-label'>8&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/constanta.html'>Constanta</a></td><td class='ar'><span class='blue-label'>3&deg;C</span><span class='no-label'> | </span><span class='red-label'>8&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/craiova.html'>Craiova</a></td><td class='ar'><span class='blue-label'>2&deg;C</span><span class='no-label'> | </span><span class='red-label'>6&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/rain.gif' alt='Ploaie' title='Ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/brasov.html'>Brasov</a></td><td class='ar'><span class='blue-label'>1&deg;C</span><span class='no-label'> | </span><span class='red-label'>8&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/rain.gif' alt='Ploaie' title='Ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/baia-mare.html'>Baia Mare</a></td><td class='ar'><span class='blue-label'>1&deg;C</span><span class='no-label'> | </span><span class='red-label'>7&deg;C</span></td><td class='ar'><img src='//www.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv ">            

                <div class="info-rezultat ">

                    <div class="numere-extrase">
                        <img src="/assets/images/loto/2.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/39.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/12.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/36.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/34.png" onerror="this.style.display='none'"/>
                                                    <img src="/assets/images/loto/20.png" onerror="this.style.display='none'"/>
                                            </div>
                    <div class="button-open-details  opened-details " >
                        <p>Detalii castiguri  la 6/49 din <span>25.03.2018</span></p>
                    </div>
                </div>
                <table class="results-table  results-table-opened ">
                    <thead>
                    <th>CAT.</th>
                    <th>Numar castiguri</th>
                    <th>Valoare castig</th>
                    <th>Report</th>
                    </thead>
                    <tbody>
                                                                                    <tr>
                                    <td>I (6/6)</td>
                                    <td> REPORT </td>
                                    <td>501.077,23</td>
                                    <td>5.249.590,47</td>
                                </tr>
                                
                           
                            <tr>
                                <td>II (5/6)</td>
                                <td> 7 </td>
                                <td>23.860,82</td>
                                <td>-</td>
                            </tr>
                            <tr>
                                <td>III (4/6)</td>
                                <td> 358 </td>
                                <td>466,55</td>
                                <td>-</td>
                            </tr>
                                                            <tr>
                                    <td>IV (3/6)</td>
                                    <td> 8.157 </td>
                                    <td>30,00</td>
                                    <td>-</td>
                                </tr>
                                                                            <tr class="total">
                            <td colspan="4">Fond total de castiguri: <strong>5.828.351,95</strong></td>
                        </tr>
                    </tbody>
                </table>
            </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 26 martie 2018</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="http://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.7533</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="http://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>4.6594</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="http://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.969</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="http://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.3378</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="http://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.9224</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="http://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>162.726</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="http://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.5712</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="http://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.5983</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="http://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.0219</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="http://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.9066</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="http://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2281</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="http://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>2.3823</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="http://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="http://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>CEFC vinde proprietati imobiliare in valoare de 3,2 miliarde dolari</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href='http://www.ziarelive.ro/page/copyright.html'>DMCA Copyright Policy</a> | <a href='http://www.ziarelive.ro/contact.html'>Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dă un Like și urmarește stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dă un Like și urmarește stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script type="text/javascript">
$(function() {

  $.ajax({url:'http://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.min.js',dataType:'script',cache:true,success:function(){}});
  $.ajax({url:'http://www.ziarelive.ro/assets/v4/js/plugins.js',dataType:'script',cache:true,success:function(){
      $.ajax({url:'http://www.ziarelive.ro/assets/v4/js/main.js',dataType:'script',cache:true,success:function(){}});
      cookie_consent.bannerMessage = 'Acest site foloseste cookie-uri.';
      cookie_consent.bannerLinkURL = 'http://www.ziarelive.ro/page/privacy.html';
      cookie_consent.bannerButton = 'Accept';
      cookie_consent.bannerLinkText = 'Mai multe detalii';
      cookie_consent.init();
}});

});
</script>


<script type="text/javascript"  charset="utf-8">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</script>
    </body>
</html>
