<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Ce spune Inspectia JUDICIARA despre magistratii care au PROTESTAT in strada</title>
        <meta name="keywords" content=" 0, 1, 2, 3, 4" />
		<meta name="description" content="Legea prevede unele limitari ale dreptului magistratilor de a protesta si de a se amesteca in activitati care le-ar putea afecta impartialitatea,&#8230;" />
		<link rel="canonical" href="http://www.ziarelive.ro/stiri/ce-spune-inspectia-judiciara-despre-magistratii-care-au-protestat-in-strada.html" />                <base href="http://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="București" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="Ce spune Inspectia JUDICIARA despre magistratii care au PROTESTAT in strada"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Legea prevede unele limitari ale dreptului magistratilor de a protesta si de a se amesteca in activitati care le-ar putea afecta impartialitatea,&#8230;"/>
        <meta property="og:url" content="http://www.ziarelive.ro/stiri/ce-spune-inspectia-judiciara-despre-magistratii-care-au-protestat-in-strada.html"/>
        <meta property="og:image" content="http://static.ziarelive.ro/images/stories/2017-12/235/ce-spune-inspectia-judiciara-despre-magistratii-care-au-protestat-in-strada.jpg"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
    

        <link rel="canonical" href="http://www.ziarelive.ro/stiri/ce-spune-inspectia-judiciara-despre-magistratii-care-au-protestat-in-strada.html" /> 

        <link href="https://plus.google.com/116113245851575838673" rel="publisher" />
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <link rel="stylesheet" href="http://static.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript">
        var jQl={q:[],dq:[],gs:[],ready:function(a){"function"==typeof a&&jQl.q.push(a);return jQl},getScript:function(a,c){jQl.gs.push([a,c])},unq:function(){for(var a=0;a<jQl.q.length;a++)jQl.q[a]();jQl.q=[]},ungs:function(){for(var a=0;a<jQl.gs.length;a++)jQuery.getScript(jQl.gs[a][0],jQl.gs[a][1]);jQl.gs=[]},bId:null,boot:function(a){"undefined"==typeof window.jQuery.fn?jQl.bId||(jQl.bId=setInterval(function(){jQl.boot(a)},25)):(jQl.bId&&clearInterval(jQl.bId),jQl.bId=0,jQl.unqjQdep(),jQl.ungs(),jQuery(jQl.unq()), "function"==typeof a&&a())},booted:function(){return 0===jQl.bId},loadjQ:function(a,c){setTimeout(function(){var b=document.createElement("script");b.src=a;document.getElementsByTagName("head")[0].appendChild(b)},1);jQl.boot(c)},loadjQdep:function(a){jQl.loadxhr(a,jQl.qdep)},qdep:function(a){a&&("undefined"!==typeof window.jQuery.fn&&!jQl.dq.length?jQl.rs(a):jQl.dq.push(a))},unqjQdep:function(){if("undefined"==typeof window.jQuery.fn)setTimeout(jQl.unqjQdep,50);else{for(var a=0;a<jQl.dq.length;a++)jQl.rs(jQl.dq[a]); jQl.dq=[]}},rs:function(a){var c=document.createElement("script");document.getElementsByTagName("head")[0].appendChild(c);c.text=a},loadxhr:function(a,c){var b;b=jQl.getxo();b.onreadystatechange=function(){4!=b.readyState||200!=b.status||c(b.responseText,a)};try{b.open("GET",a,!0),b.send("")}catch(d){}},getxo:function(){var a=!1;try{a=new XMLHttpRequest}catch(c){for(var b=["MSXML2.XMLHTTP.5.0","MSXML2.XMLHTTP.4.0","MSXML2.XMLHTTP.3.0","MSXML2.XMLHTTP","Microsoft.XMLHTTP"],d=0;d<b.length;++d){try{a= new ActiveXObject(b[d])}catch(e){continue}break}}finally{return a}}};if("undefined"==typeof window.jQuery){var $=jQl.ready,jQuery=$;$.getScript=jQl.getScript};
        jQl.loadjQ('http://static.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js');
        </script>
        <link rel="stylesheet" href="http://static.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="http://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/gandul.html">Gandul </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziarul-financiar.html">Ziarul Financiar </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/un-utilaj-de-15000-de-euro-furat-din-constanta-gasit-in-maramures.html"><img src="http://static.ziarelive.ro/images/thumbs/2017-12/16/un-utilaj-de-15000-de-euro-furat-din-constanta-gasit-in-maramures.jpg" alt="Un utilaj de 15.000 de euro, furat din Constanța, găsit în Maramureș" title="Un utilaj de 15.000 de euro, furat din Constanța, găsit în Maramureș"  />
        <h4>Un utilaj de 15.000 de euro, furat din Constanța, găsit în Maramureș</h4> </a>
        <p>
        Polițiștii Serviciului de Investigații Criminale sprijiniți de cei din cadrul Secției 1 Poliție Rurală Groși au depistat, pe raza localității Dumbrăvița, un utilaj care era căutat de polițiștii din... <a href="http://www.ziarelive.ro/stiri/un-utilaj-de-15000-de-euro-furat-din-constanta-gasit-in-maramures.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/cfr-introduce-reduceri-de-pana-la-56-in-ianuarie-si-februarie-la-calatoriile-cu-trenurile-zapezii.html"><img src="http://static.ziarelive.ro/images/thumbs/2017-12/77/cfr-introduce-reduceri-de-pana-la-56-in-ianuarie-si-februarie-la-calatoriile-cu-trenurile-zapezii.jpg" alt="CFR introduce reduceri de până la 56% în ianuarie și februarie la călătoriile cu ”Trenurile Zăpezii”" title="CFR introduce reduceri de până la 56% în ianuarie și februarie la călătoriile cu ”Trenurile Zăpezii”"  />
        <h4>CFR introduce reduceri de până la 56% în ianuarie și februarie la călătoriile cu ”Trenurile Zăpezii”</h4> </a>
        <p>
        CFR Călători anunță că va introduce, în perioada 1 ianuarie – 28 februarie 2018, reduceri tarifare la „Trenurile Zăpezii” care au ca punct de destinaţie, plecare sau tranzitează&#8230; <a href="http://www.ziarelive.ro/stiri/cfr-introduce-reduceri-de-pana-la-56-in-ianuarie-si-februarie-la-calatoriile-cu-trenurile-zapezii.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/sitatia-lui-florin-andone-le-da-batai-de-cap-sefilor-lui-deportivo-asteapta-o-oferta-sa-plece.html"><img src="http://static.ziarelive.ro/images/thumbs/2017-12/55/sitatia-lui-florin-andone-le-da-batai-de-cap-sefilor-lui-deportivo-asteapta-o-oferta-sa-plece.jpg" alt="Sitația lui Florin Andone le dă bătăi de cap șefilor lui Deportivo: Așteaptă o ofertă să plece" title="Sitația lui Florin Andone le dă bătăi de cap șefilor lui Deportivo: Așteaptă o ofertă să plece"  />
        <h4>Sitația lui Florin Andone le dă bătăi de cap șefilor lui Deportivo: Așteaptă o ofertă să plece</h4> </a>
        <p>
        Situația lui Florin Andone la Deportivo la Coruna este una incertă după ce atacantul român s-a plâns de faptul că nu joacă suficient și a avut probleme disciplinare. Jurnaliștii spanioli de la Marca&#8230; <a href="http://www.ziarelive.ro/stiri/sitatia-lui-florin-andone-le-da-batai-de-cap-sefilor-lui-deportivo-asteapta-o-oferta-sa-plece.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/concert-de-revelion-in-aer-liber-si-foc-de-artificii-in-centrul-lugojului.html"><img src="http://static.ziarelive.ro/images/thumbs/2017-12/479/concert-de-revelion-in-aer-liber-si-foc-de-artificii-in-centrul-lugojului.jpg" alt="Concert de Revelion în aer liber și foc de artificii, în centrul Lugojului" title="Concert de Revelion în aer liber și foc de artificii, în centrul Lugojului"  />
        <h4>Concert de Revelion în aer liber și foc de artificii, în centrul Lugojului</h4> </a>
        <p>
        Lugojenii sunt așteptați să petreacă Revelionul în stradă. Primăria Lugoj a alocat și în acest an o sumă importantă de la bugetul local pentru organizarea unui concert în aer liber și a unui foc de artificii, în noaptea dintre ani. Petrecerea publică&#8230; <a href="http://www.ziarelive.ro/stiri/concert-de-revelion-in-aer-liber-si-foc-de-artificii-in-centrul-lugojului.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/masuri-drastice-de-securitate-in-marile-orase-din-lume-pentru-petrecerile-din-noaptea-dintre-ani.html"><img src="http://static.ziarelive.ro/images/thumbs/2017-12/111/masuri-drastice-de-securitate-in-marile-orase-din-lume-pentru-petrecerile-din-noaptea-dintre-ani.jpg" alt="Măsuri drastice de securitate în marile orașe din lume pentru petrecerile din noaptea dintre ani" title="Măsuri drastice de securitate în marile orașe din lume pentru petrecerile din noaptea dintre ani"  />
        <h4>Măsuri drastice de securitate în marile orașe din lume pentru petrecerile din noaptea dintre ani</h4> </a>
        <p>
        Mâine este Revelionul și marile orașe ale lumii se pregătesc de petrecere. Se montează scene uriașe și vor fi mai multe forțe de ordine decât de obicei. Siguranța este cuvântul de ordine pentru noaptea&#8230; <a href="http://www.ziarelive.ro/stiri/masuri-drastice-de-securitate-in-marile-orase-din-lume-pentru-petrecerile-din-noaptea-dintre-ani.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/asociatia-pro-infrastructura-in-2018-ar-putea-fi-terminati-doar-836-kilometri-de-autostrada-nu-minim-1567-kilometri.html"><img src="http://static.ziarelive.ro/images/thumbs/2017-12/354/asociatia-pro-infrastructura-in-2018-ar-putea-fi-terminati-doar-836-kilometri-de-autostrada-nu-minim-1567-kilometri.jpg" alt="Asociaţia Pro Infrastructură: în 2018 ar putea fi terminaţi doar 83,6 kilometri de autostradă, nu minim 156,7 kilometri" title="Asociaţia Pro Infrastructură: în 2018 ar putea fi terminaţi doar 83,6 kilometri de autostradă, nu minim 156,7 kilometri"  />
        <h4>Asociaţia Pro Infrastructură: în 2018 ar putea fi terminaţi doar 83,6 kilometri de autostradă, nu minim 156,7 kilometri</h4> </a>
        <p>
        “Ministrul minte cu neruşinare, încercând să ne convingă că anul viitor vom da în folosinţă «minim 156,7 km» din totalul de 186,867 km contractaţi (adică&#8230; <a href="http://www.ziarelive.ro/stiri/asociatia-pro-infrastructura-in-2018-ar-putea-fi-terminati-doar-836-kilometri-de-autostrada-nu-minim-1567-kilometri.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/gigi-becali-marturisiri-despre-perioada-petrecuta-in-puscarie-si-despre-intoarcerea-in-politica-am-avut-multe-suferinte.html"><img src="http://static.ziarelive.ro/images/thumbs/2017-12/353/gigi-becali-marturisiri-despre-perioada-petrecuta-in-puscarie-si-despre-intoarcerea-in-politica-am-avut-multe-suferinte.jpg" alt="Gigi Becali, mărturisiri despre perioada petrecută în puşcărie şi despre întoarcerea în politică: Am avut multe suferinţe" title="Gigi Becali, mărturisiri despre perioada petrecută în puşcărie şi despre întoarcerea în politică: Am avut multe suferinţe"  />
        <h4>Gigi Becali, mărturisiri despre perioada petrecută în puşcărie şi despre întoarcerea în politică: Am avut multe suferinţe</h4> </a>
        <p>
        "Am avut multe suferinţe, mi-a dat Dumnezeu bucuria bucuriilor, că mi-a dat drumul pe care mi l-a dat să găsesc drumul mânuirii şi m-a dus&#8230; <a href="http://www.ziarelive.ro/stiri/gigi-becali-marturisiri-despre-perioada-petrecuta-in-puscarie-si-despre-intoarcerea-in-politica-am-avut-multe-suferinte.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/amenda-de-10000-de-lei-data-de-anpc-unui-magazin-din-piatra-nemt-unde-un-barbat-a-gasit-un-soarece-intr-o-lada-cu-fistic.html"><img src="http://static.ziarelive.ro/images/thumbs/2017-12/360/amenda-de-10000-de-lei-data-de-anpc-unui-magazin-din-piatra-nemt-unde-un-barbat-a-gasit-un-soarece-intr-o-lada-cu-fistic.jpg" alt="Amendă de 10.000 de lei dată de ANPC unui magazin din Piatra Nemţ unde un bărbat a găsit un şoarece într-o ladă cu fistic" title="Amendă de 10.000 de lei dată de ANPC unui magazin din Piatra Nemţ unde un bărbat a găsit un şoarece într-o ladă cu fistic"  />
        <h4>Amendă de 10.000 de lei dată de ANPC unui magazin din Piatra Nemţ unde un bărbat a găsit un şoarece într-o ladă cu fistic</h4> </a>
        <p>
        Un bărbat a descoperit un şoarece într-o ladă cu fistic de la un magazin Lidl din Piatra Neamţ şi a postat pe internet mai multe fotografii. Autotitatea&#8230; <a href="http://www.ziarelive.ro/stiri/amenda-de-10000-de-lei-data-de-anpc-unui-magazin-din-piatra-nemt-unde-un-barbat-a-gasit-un-soarece-intr-o-lada-cu-fistic.html">[citeste mai departe]</a></p>
        </div>
      </div>
              <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/revelion-2018-peste-8000-de-politisti-gata-sa-intervina-in-noaptea-de-anul-nou.html"><img src="http://static.ziarelive.ro/images/thumbs/2017-12/22/revelion-2018-peste-8000-de-politisti-gata-sa-intervina-in-noaptea-de-anul-nou.jpg" alt="REVELION 2018: Peste 8.000 de poliţişti, gata să intervină în noaptea de Anul Nou" title="REVELION 2018: Peste 8.000 de poliţişti, gata să intervină în noaptea de Anul Nou"  />
        <h4>REVELION 2018: Peste 8.000 de poliţişti, gata să intervină în noaptea de Anul Nou</h4> </a>
        <p>
        Peste 8.000 de poliţişti, cu aproape 4.000 de autospeciale şi peste 100 de câini de serviciu sunt pregătiţi să intervină în noaptea de Revelion, în toată ţara. Dintre aceştia, aproape 1.400 de poliţişti vor fi de la Rutieră. <a href="http://www.ziarelive.ro/stiri/revelion-2018-peste-8000-de-politisti-gata-sa-intervina-in-noaptea-de-anul-nou.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="http://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="http://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="http://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="http://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="http://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="http://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="http://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="http://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="http://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="http://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/guvern-banii-donati-pentru-cumintenia-pamantului-se-restituie-donatorilor.html">Guvern: Banii donaţi pentru Cuminţenia Pământului se restituie donatorilor</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/accident-grav-in-judetul-buzau-fostul-deputat-aurelian-mihai-printre-persoanele-ranite.html">Accident grav în judeţul Buzău. Fostul deputat Aurelian Mihai, printre persoanele rănite</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/noul-an-aduce-modernizarea-danestiului.html">Noul An aduce modernizarea Dãnestiului</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/destinatii-preferate-de-romani-pentru-petrecerea-revelionului.html">Destinaţii preferate de români pentru petrecerea revelionului</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/in-prag-de-sarbatori-paula-seling-se-confrunta-cu-probleme-de-sanatate-a-lasat-urme.html">În prag de sărbători, Paula Seling se confruntă cu probleme de sănătate: „A lăsat urme...”</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/asociatia-pro-infrastructura-in-2018-ar-putea-fi-terminati-doar-836-kilometri-de-autostrada-nu-minim-1567-kilometri.html">Asociaţia Pro Infrastructură: în 2018 ar putea fi terminaţi doar 83,6 kilometri de autostradă, nu minim&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/accident-grav-in-buzau-cinci-persoane-intre-care-un-copil-ranite-dupa-ce-masina-in-care-erau-s-a-rasturnat.html">Accident grav în Buzău: Cinci persoane, între care un copil, rănite după ce maşina în care erau s-a&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/foto-incendiar-a-innebunit-toti-barbatii-cu-formele-ei-apetisante-a-pozat-lipsita-de-inhibitii-in-ipostaze-extrem-de-provocatoare.html">FOTO INCENDIAR / A înnebunit toţi bărbaţii cu formele ei apetisante. A pozat lipsită de inhibiţii, în&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/revelion-2018-peste-8000-de-politisti-gata-sa-intervina-in-noaptea-de-anul-nou.html">REVELION 2018: Peste 8.000 de poliţişti, gata să intervină în noaptea de Anul Nou</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/societatea-civila-acuzatii-grave-la-adresa-ministrului-transporturilor-minte-cu-nerusinare.html">Societatea civilă, acuzații grave la adresa ministrului Transporturilor: minte cu nerușinare!</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/guvern-banii-donati-pentru-cumintenia-pamantului-se-restituie-donatorilor.html">Guvern: Banii donaţi pentru Cuminţenia Pământului se restituie donatorilor</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/accident-grav-in-judetul-buzau-fostul-deputat-aurelian-mihai-printre-persoanele-ranite.html">Accident grav în judeţul Buzău. Fostul deputat Aurelian Mihai, printre persoanele rănite</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/noul-an-aduce-modernizarea-danestiului.html">Noul An aduce modernizarea Dãnestiului</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/destinatii-preferate-de-romani-pentru-petrecerea-revelionului.html">Destinaţii preferate de români pentru petrecerea revelionului</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/in-prag-de-sarbatori-paula-seling-se-confrunta-cu-probleme-de-sanatate-a-lasat-urme.html">În prag de sărbători, Paula Seling se confruntă cu probleme de sănătate: „A lăsat urme...”</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/asociatia-pro-infrastructura-in-2018-ar-putea-fi-terminati-doar-836-kilometri-de-autostrada-nu-minim-1567-kilometri.html">Asociaţia Pro Infrastructură: în 2018 ar putea fi terminaţi doar 83,6 kilometri de autostradă, nu minim&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/accident-grav-in-buzau-cinci-persoane-intre-care-un-copil-ranite-dupa-ce-masina-in-care-erau-s-a-rasturnat.html">Accident grav în Buzău: Cinci persoane, între care un copil, rănite după ce maşina în care erau s-a&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/foto-incendiar-a-innebunit-toti-barbatii-cu-formele-ei-apetisante-a-pozat-lipsita-de-inhibitii-in-ipostaze-extrem-de-provocatoare.html">FOTO INCENDIAR / A înnebunit toţi bărbaţii cu formele ei apetisante. A pozat lipsită de inhibiţii, în&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/revelion-2018-peste-8000-de-politisti-gata-sa-intervina-in-noaptea-de-anul-nou.html">REVELION 2018: Peste 8.000 de poliţişti, gata să intervină în noaptea de Anul Nou</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/societatea-civila-acuzatii-grave-la-adresa-ministrului-transporturilor-minte-cu-nerusinare.html">Societatea civilă, acuzații grave la adresa ministrului Transporturilor: minte cu nerușinare!</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/categorie/societate.html" ><span itemprop="title">Societate</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/stiri/ce-spune-inspectia-judiciara-despre-magistratii-care-au-protestat-in-strada.html" title="Ce spune Inspecția JUDICIARĂ despre magistrații care au PROTESTAT în stradă"><span itemprop="title">Ce spune Inspecția JUDICIARĂ despre magistrații care au PROTESTAT&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="http://www.ziarelive.ro/stiri/ce-spune-inspectia-judiciara-despre-magistratii-care-au-protestat-in-strada.html" title='Ce spune Inspecția JUDICIARĂ despre magistrații care au PROTESTAT în stradă' class='admin-link'>Ce spune Inspecția JUDICIARĂ despre magistrații care au PROTESTAT în stradă</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2017-12-30T14:08:37+02:00" pubdate="pubdate">Sâmbătă, 30 Decembrie 2017, 14:08</time></b>
<script type="text/javascript">
var id=40473040;
</script>

<meta itemprop="datePublished" content="2017-12-30T14:08:37+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div class="article-image">
    <a class="imagebox hmedia"  title="Ce spune Inspecția JUDICIARĂ despre magistrații care au PROTESTAT în stradă" href="/foto/ce-spune-inspectia-judiciara-despre-magistratii-care-au-protestat-in-strada.html">
    <img  itemprop="image" class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/235/ce-spune-inspectia-judiciara-despre-magistratii-care-au-protestat-in-strada.jpg" alt="Ce spune Inspecția JUDICIARĂ despre magistrații care au PROTESTAT în stradă" title="Ce spune Inspecția JUDICIARĂ despre magistrații care au PROTESTAT în stradă" /></a>
    </div>
  <p class="intro" itemprop="articleBody"><em><b>Legea</b></em> prevede unele limitari ale dreptului magistraților de a protesta și de a se amesteca in activitați care le-ar putea afecta imparțialitatea, insa Inspecția Judiciara nu efectueaza nicio verificare in acest sens, potrivit unui raspuns pentru...</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="http://feedproxy.google.com/~r/puterea1/~3/JcK4lIVcgtA/ce-spune-inspectia-judiciara-despre-magistratii-care-au-protestat-in-strada-162821.html" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe puterea.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol si foto: <a title="Vezi toate stirile din puterea.ro" href="http://www.ziarelive.ro/presa/puterea.ro.html" >puterea.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="http://www.ziarelive.ro/stiri/exclusiv-ce-spune-inspectia-judiciara-despre-magistratii-care-au-protestat-in-strada.html" title='EXCLUSIV - Ce spune Inspecția Judiciară despre magistrații care au protestat în stradă'>EXCLUSIV - Ce spune Inspecția Judiciara despre magistrații care au protestat in strada</a></h3>
<p>
<b><span class="updated" title="2017-12-30T12:39:25+02:00">12:39, 30.12.2017</span> - </b>
Sute de magistrați din toata țara au protestat saptamanile trecute, in fața sediilor unor instanțe și parchete, impotriva propunerilor de modificare a Codului Penal și a Codului de Procedura Penala, dar și impotriva modificarii legilor justiției. Legea prevede unele limitari ale dreptului magistraților&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/ultima-ora-iccj-riposteaza-in-scandalul-pe-legile-justitiei-magistratii-sesizeaza-ccr.html" title='ULTIMA ORĂ - ÎCCJ ripostează în scandalul pe legile justiției. Magistrații sesizează CCR'>ULTIMA ORA - ICCJ riposteaza in scandalul pe legile justiției. Magistrații sesizeaza CCR</a></h3>
<p>
<b><span class="updated" title="2017-12-21T14:32:01+02:00">14:32, 21.12.2017</span> - </b>
Adunarea generala a ICCJ a decis joi sa sesizeaza Curtea Constitutionala in legatura cu modificarea Legii 303/2004 privind Statutul magistraților. Decizia vine dupa ce Senatul a adoptat, marti, in calitate de for decizional, Legea privind statutul judecatorilor si procurorilor.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/legile-justitiei-au-trecut-de-parlament-senatul-a-adoptat-si-legea-privind-organizarea-si-functionarea-csm-ferma-animalelor-pe-masa-senatorilor.html" title='Legile Justiţiei au trecut de Parlament. Senatul a adoptat şi Legea privind organizarea şi funcţionarea CSM. „Ferma animalelor“, pe masa senatorilor'>Legile Justitiei au trecut de Parlament. Senatul a adoptat si Legea privind organizarea si functionarea CSM. „Ferma animalelor“, pe masa senatorilor</a></h3>
<p>
<b><span class="updated" title="2017-12-21T13:32:01+02:00">13:32, 21.12.2017</span> - </b>
Plenul Senatului a adoptat joi, in calitate de for decizional, cu 81 voturi „pentru“ (PSD, ALDE, UDMR) si 28 voturi ”impotriva” (PNL, USR), proiectul de modificare a legii 317/2004 privind functionarea CSM, fara modificari semnificative fata de forma aprobata de comisia speciala. Inspectia Judiciara&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/legea-privind-functionarea-csm-a-fost-adoptata-de-senat-in-fluieraturile-senatorilor-usr.html" title='Legea privind funcţionarea CSM a fost adoptată de Senat în fluierăturile senatorilor USR'>Legea privind functionarea CSM a fost adoptata de Senat in fluieraturile senatorilor USR</a></h3>
<p>
<b><span class="updated" title="2017-12-21T13:18:00+02:00">13:18, 21.12.2017</span> - </b>
Plenul Senatului a adoptat joi, in calitate de for decizional, cu 81 voturi ”pentru” (PSD, ALDE, UDMR) si 28 voturi ”impotriva” (PNL, USR), proiectul de modificare a legii 317/2004 privind functionarea CSM, fara modificari semnificative fata de forma aprobata de comisia speciala. Inspectia Judiciara&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/legile-justitiei-senatul-a-adoptat-legea-privind-organizarea-si-functionarea-csm-ferma-animalelor-a-ajuns-pe-masa-senatorilor.html" title='Legile Justiţiei. Senatul a adoptat Legea privind organizarea şi funcţionarea CSM. „Ferma animalelor“ a ajuns pe masa senatorilor'>Legile Justitiei. Senatul a adoptat Legea privind organizarea si functionarea CSM. „Ferma animalelor“ a ajuns pe masa senatorilor</a></h3>
<p>
<b><span class="updated" title="2017-12-21T12:58:31+02:00">12:58, 21.12.2017</span> - </b>
Plenul Senatului a adoptat joi, in calitate de for decizional, cu 81 voturi „pentru“ (PSD, ALDE, UDMR) si 28 voturi ”impotriva” (PNL, USR), proiectul de modificare a legii 317/2004 privind functionarea CSM, fara modificari semnificative fata de forma aprobata de comisia speciala. Inspectia Judiciara&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/senatul-a-adoptat-proiectul-de-modificare-a-legii-3172004-privind-organizarea-si-functionarea-csm-2.html" title='Senatul a adoptat proiectul de modificare a Legii 317/2004 privind organizarea şi funcţionarea CSM-2'>Senatul a adoptat proiectul de modificare a Legii 317/2004 privind organizarea si functionarea CSM-2</a></h3>
<p>
<b><span class="updated" title="2017-12-21T12:42:25+02:00">12:42, 21.12.2017</span> - </b>
Senatul a adoptat, joi, in calitate de for decizional, proiectul de modificare a Legii 317/2004 privind functionarea CSM, printre cele mai importante prevederi fiind cea referitoare la Inspectia Judiciara, care va functiona ca structura cu personalitate juridica in cadrul CSM.  Senatorii&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/sedinta-de-urgenta-la-iccj-magistratii-decid-daca-sesizeaza-ccr-in-legatura-cu-modificarea-statutului-magistratilor.html" title='Ședință de URGENȚĂ la ÎCCJ: Magistrații decid dacă sesizează CCR în legatură cu modificarea Statutului magistraților'>Ședința de URGENȚA la ICCJ: Magistrații decid daca sesizeaza CCR in legatura cu modificarea Statutului magistraților</a></h3>
<p>
<b><span class="updated" title="2017-12-21T12:34:28+02:00">12:34, 21.12.2017</span> - </b>
Ședința de urgența la Inalta Curte de Casație și Justiție (ICCJ), cea mai inalta instanța din Romania. Judecatorii ar putea decide sa trimita la Curtea Constituționala prima dintre legile inițiate și votate de parlamentarii PSD-ALDE-UDMR, informeaza Realitatea Tv.Adunarea generala a ICCJ va&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/ministrul-justitiei-magistratii-pot-protesta-in-calitate-de-cetateni-ma-voi-documenta-daca-au-incalcat-legea.html" title='Ministrul Justiției: „Magistraţii pot protesta în calitate de cetăţeni. Mă voi documenta dacă au încălcat legea”'>Ministrul Justiției: „Magistratii pot protesta in calitate de cetateni. Ma voi documenta daca au incalcat legea”</a></h3>
<p>
<b><span class="updated" title="2017-12-20T11:26:33+02:00">11:26, 20.12.2017</span> - </b>
Ministrul Justitiei, Tudorel Toader, a declarat, astazi, referitor la protestul magistratilor, ca acestia pot manifesta in calitate de cetateni, insa ca magistrati trebuie sa respecte legea, precizand ca se va documenta sa vada exact daca au incalcat prevederile legale, potrivit Mediafax. „In calitate&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/comisia-iordache-a-aprobat-legea-privind-functionarea-csm.html" title='Comisia Iordache a aprobat legea privind funcţionarea CSM'>Comisia Iordache a aprobat legea privind functionarea CSM</a></h3>
<p>
<b><span class="updated" title="2017-12-19T22:16:49+02:00">22:16, 19.12.2017</span> - </b>
Au votat in favoarea raportului 12 de deputati, iar doi deputati au votat impotriva. Parlamentarii comisiei nu au adus modificari capitolului referitor la Inspectia Judiciara, proiectul ramanand in linii generale in forma adoptata de Camera Deputatilor. Astfel, Inspectia Judiciara functioneaza&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/magistratii-din-constanta-din-nou-in-strada.html" title='MAGISTRAȚII din Constanța, din nou ÎN STRADĂ'>MAGISTRAȚII din Constanța, din nou IN STRADA</a></h3>
<p>
<b><span class="updated" title="2017-12-19T18:06:28+02:00">18:06, 19.12.2017</span> - </b>
Judecatorii și procurorii constanțeni au ieșit, in aceasta dupa amiaza, pentru a doua zi, și mai mulți decat ieri, in fața Palatului de Justiție, manifestand, tacut, fața de modificarile la legile Justiției și la cele aduse Codurilor Penal și de Procedura Penala.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/36-de-brazi-de-craciun-confiscati-de-politistii-din-blaj-de-la-4-barbati-care-i-comercializau-ilegal-pe-strada-mitropolit-andrei-saguna.html" title='36 de brazi de Crăciun confiscați de polițiștii din Blaj, de la 4 bărbați care-i comercializau ilegal pe strada Mitropolit Andrei Șaguna'>36 de brazi de Craciun confiscați de polițiștii din Blaj, de la 4 barbați care-i comercializau ilegal pe strada Mitropolit Andrei Șaguna</a></h3>
<p>
<b><span class="updated" title="2017-12-19T14:13:16+02:00">14:13, 19.12.2017</span> - </b>
Politistii din Blaj au identificat 4 barbati ce oferea spre comercializare, pe strada Mitropolit Andrei Șaguna din Blaj, 36 de brazi de Craciun, cu toate ca locatia respectiva nu este autorizata pentru acest tip de comert. Cei 4 barbati au fost sanctionati contraventional, conform art.1 din Legea 12/1990&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/tudorel-toader-magistratii-pot-protesta-in-calitate-de-cetateni.html" title='Tudorel Toader: Magistraţii pot protesta „în calitate de cetăţeni”'>Tudorel Toader: Magistratii pot protesta „in calitate de cetateni”</a></h3>
<p>
<b><span class="updated" title="2017-12-19T09:53:03+02:00">09:53, 19.12.2017</span> - </b>
Ministrul Justitiei, Tudorel Toader, a declarat, marti, ca magistratii pot protesta „in calitate de cetateni”, spontan sau organizat. Pe de alta parte, in calitate de magistrați, aceștia au anumite restricții și incompatibilitați. „In calitate de cetateni, magistratii isi pot exercita toate drepturile&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/toader-magistratii-trebuie-sa-infaptuiasca-justitia-daca-legea-e-neclara-apeleaza-la-curtea-suprema-sau-la-ccr.html" title='Toader: Magistraţii trebuie să înfăptuiască justiţia; dacă legea e neclară, apelează la Curtea supremă sau la CCR'>Toader: Magistratii trebuie sa infaptuiasca justitia; daca legea e neclara, apeleaza la Curtea suprema sau la CCR</a></h3>
<p>
<b><span class="updated" title="2017-12-19T09:15:24+02:00">09:15, 19.12.2017</span> - </b>
Ministrul Justitiei, Tudorel Toader, a afirmat marti ca magistratii, prin CSM, isi dau avizul pe legile Justitiei si nu cu privire la incriminarea sau dezincriminarea faptelor, precizand ca, daca legea este neclara, pot apela la Curtea suprema sau la Curtea Constitutionala a Romaniei. &#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/magistratii-nu-vor-putea-cumula-pensia-cu-salariul-pana-la-65-ani.html" title='Magistrații nu vor putea cumula pensia cu salariul până la 65 ani'>Magistrații nu vor putea cumula pensia cu salariul pana la 65 ani</a></h3>
<p>
<b><span class="updated" title="2017-12-19T09:07:22+02:00">09:07, 19.12.2017</span> - </b>
Sedinta Comisiei speciale pentru legile Justitiei a fost convocata, luni, pentru a elabora Raportul la proiectul de modificare a Legii 303/2004 privind Statutul magistratilor. Comisia pentru legile Justitiei a adoptat luni un amendament la proiectul de modificare a Legii 303/2004 privind Statutul magistratilor&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/miscare-fara-precedent-magistratii-au-protestat-in-strada-fata-de-legile-justitiei-poate-nu-este-totul-pierdut.html" title='Miscare fara precedent! Magistratii au protestat in strada fata de Legile Justitiei! „Poate nu este totul pierdut”'>Miscare fara precedent! Magistratii au protestat in strada fata de Legile Justitiei! „Poate nu este totul pierdut”</a></h3>
<p>
<b><span class="updated" title="2017-12-18T21:18:18+02:00">21:18, 18.12.2017</span> - </b>
Aproximativ 500 de magistrati din Capitala au protestat in tacere, luni seara, pe treptele Curtii de Apel Bucuresti, fata de modificarea legilor justitiei, dar si fata de modificarile Codurilor penale....</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/a-fost-anulata-actiunea-discplinara-impotriva-procurorilor-dna-care-au-anchetat-modul-in-care-s-a-adoptat-oug-13.html" title='A fost anulata actiunea discplinara impotriva procurorilor DNA care au anchetat modul in care s-a adoptat OUG 13'>A fost anulata actiunea discplinara impotriva procurorilor DNA care au anchetat modul in care s-a adoptat OUG 13</a></h3>
<p>
<b><span class="updated" title="2017-12-18T18:07:50+02:00">18:07, 18.12.2017</span> - </b>
A fost anulata acțiunea discplinara impotriva procurorilor DNA care au anchetat modul in care s-a adoptat OUG 13&nbsp; Sectia pentru procurori a CSM a anulat, luni, actiunea disciplinara formulata de Inspectia Judiciara fata de procurorii Marius Bogdan Bulancea, Paul Silviu Dumitriu si Jean Nicolae&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/magistratii-din-timisoara-care-au-iesit-in-strada-aplaudati-minute-in-sir-foto.html" title='Magistratii din Timisoara care au iesit in strada, aplaudati minute in sir / FOTO'>Magistratii din Timisoara care au iesit in strada, aplaudati minute in sir / FOTO</a></h3>
<p>
<b><span class="updated" title="2017-12-18T18:07:12+02:00">18:07, 18.12.2017</span> - </b>
Cateva zeci de magistrați din Timișoara au ieșit, luni dupa-amiaza, in fața Palatului Dicasterial, in semn de protest fața de modificarile pe care majoritatea PSD-ALDE vrea sa le aduca legilor Justiției. Ei au fost aplaudați fara oprire de timișorenii veniți sa-i susțina,</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/judecatorii-protesteaza-magistratii-din-cluj-au-iesit-in-strada-se-pregateste-un-mega-protest-la-curtea-de-apel-bucuresti.html" title='Judecatorii protestează! Magistrații din Cluj au ieșit în stradă! Se pregătește un mega protest la Curtea de Apel București'>Judecatorii protesteaza! Magistrații din Cluj au ieșit in strada! Se pregatește un mega protest la Curtea de Apel București</a></h3>
<p>
<b><span class="updated" title="2017-12-18T13:34:50+02:00">13:34, 18.12.2017</span> - </b>
Peste 100 de judecatori și procurori din cadrul razei teritoriale a Curții de Apel Cluj au ieșit in fața Palatului de Justiție din Cluj Napoca, și au protestat, in tacere, timp de 15 minute, impotriva intenției Parlamentului de a modifica legile Justiției și a unor prevederi din Codul Penal și Codul&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/un-lider-psd-ii-critica-pe-magistratii-iesiti-in-strada-nu-au-voie-sa-protesteze.html" title='Un lider PSD îi critică pe magistrații ieșiți în stradă: Nu au voie să protesteze'>Un lider PSD ii critica pe magistrații ieșiți in strada: "Nu au voie sa protesteze"</a></h3>
<p>
<b><span class="updated" title="2017-12-18T13:18:29+02:00">13:18, 18.12.2017</span> - </b>
Niculae Badalau, presedintele executiv al PSD, critica magistratii care au iesit &icirc;n fata sediilor instantelor si parchetelor &icirc;n semn de protest fata de modificarile propuse la codul penal si codul de procedura penala.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/csm-avertisment-pentru-iordache-magistratii-ies-in-strada-iar-asta-trebuie-sa-va-dea-de-gandit.html" title='CSM, avertisment pentru IORDACHE: „Magistrații ies în stradă, iar asta trebuie să vă dea de gândit!”'>CSM, avertisment pentru IORDACHE: „Magistrații ies in strada, iar asta trebuie sa va dea de gandit!”</a></h3>
<p>
<b><span class="updated" title="2017-12-18T13:05:03+02:00">13:05, 18.12.2017</span> - </b>
Consiliul Superior al Magistraturii (CSM) i-a transmis, luni, presedintelui Comisiei parlamentare speciale pentru legile Justitiei, Florin Iordache, o scrisoare deschisa in care precizeaza ca "Justitia trebuie sa ramana putere a statului, a oamenilor...</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/presedintele-executiv-al-psd-critica-magistratii-nemultumiti-sa-manifestam-preventiv-nu-mi-se-pare-normal-video.html" title='Președintele executiv al PSD critică magistrații nemulțumiți: Să manifestăm preventiv nu mi se pare normal (VIDEO)'>Președintele executiv al PSD critica magistrații nemulțumiți: 'Sa manifestam preventiv nu mi se pare normal' (VIDEO)</a></h3>
<p>
<b><span class="updated" title="2017-12-18T12:55:14+02:00">12:55, 18.12.2017</span> - </b>
Niculae Badalau, presedintele executiv al PSD, critica magistratii care au iesit in fata sediilor instantelor si parchetelor in semn de protest fata de modificarile propuse la codul penal si codul de procedura penala. Numarul 2 din PSD este de parere ca si manifestantii din strada pot sa-si exprime&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/replica-la-vocile-critice-tariceanu-politica-e-facuta-de-parlament-magistratii-aplica-legea.html" title='Replica la vocile critice. Tariceanu: Politica e facuta de Parlament, magistratii aplica legea'>Replica la vocile critice. Tariceanu: Politica e facuta de Parlament, magistratii aplica legea</a></h3>
<p>
<b><span class="updated" title="2017-12-18T11:34:59+02:00">11:34, 18.12.2017</span> - </b>
Pe fondul nemultumirilor exprimate de reprezentanti ai breslei magistratilor, dar si a protestelor de seara trecuta, din Capitala si din alte orase mari ale tarii, fata de modificarile ce vizeaza cele trei lei ale Justitiei, al doilea om in stat a adus in discutie inca o data faptul ca Parlamentul este&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/judecatorii-ies-in-strada-ca-sa-protesteze-fata-de-modificarile-legilor-justitiei.html" title='Judecătorii ies în stradă ca să PROTESTEZE faţă de modificările Legilor justiţiei!'>Judecatorii ies in strada ca sa PROTESTEZE fata de modificarile Legilor justitiei!</a></h3>
<p>
<b><span class="updated" title="2017-12-16T12:03:11+02:00">12:03, 16.12.2017</span> - </b>
Potrivit lui Cristi Danilet, in toata tara se discuta despre adoptarea unor forme de protest impotriva modificarilor aduse Legilor justitiei de catre parlamentari.   „Daca dezbaterile din parlament decurg in aceeasi forma, putem ajunge pana la o blocare a activitatii instantelor si la judecarea doar&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/magistratii-ies-in-strada-la-protest-anuntul-facut-de-vasilica-cristi-danilet.html" title='Magistraţii ies în stradă la PROTEST: Anunţul făcut de Vasilică-Cristi Danileţ'>Magistratii ies in strada la PROTEST: Anuntul facut de Vasilica-Cristi Danilet</a></h3>
<p>
<b><span class="updated" title="2017-12-15T19:33:42+02:00">19:33, 15.12.2017</span> - </b>
Judecatorul Vasilica-Cristi Danilet, de la Tribunalul Cluj, fost membru CSM, anunta ca magistrati din patru judete vor iesi in strada sa protesteze impotriva modificarilor la legile justitiei, la Codul Penal si la Codul de Procedura Penala.Vezi si: De unde a plecat totul: Citește aici Directiva&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/proiectul-cu-propunerile-de-modificare-a-legilor-privind-organizarea-judiciara-si-schimbarile-de-la-csm-adoptat-pe-articole.html" title='Proiectul cu propunerile de modificare a legilor privind organizarea judiciară şi schimbările de la CSM, adoptat pe articole'>Proiectul cu propunerile de modificare a legilor privind organizarea judiciara si schimbarile de la CSM, adoptat pe articole</a></h3>
<p>
<b><span class="updated" title="2017-12-13T20:36:28+02:00">20:36, 13.12.2017</span> - </b>
Supusa votului, propunerea a fost respinsa de plen, respectiv de majoritatea PSD-ALDE. Anterior, PSD si ALDE, la care s-a ralit UDMR, au impus modificarea Regulamentului Camerei, care limiteaza dezbaterile in ceea ce priveste amendamentele, modificarea fiind publicata intr-o ora in Monitorul&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/legea-csm-telenovela-putere-opozitie-intre-bataie-joc-si-omagierea-lui-trump.html" title='Legea CSM. Telenovelă Putere-Opoziţie: între bătaie joc şi omagierea lui Trump'>Legea CSM. Telenovela Putere-Opozitie: intre "bataie joc" si "omagierea" lui Trump</a></h3>
<p>
<b><span class="updated" title="2017-12-13T20:19:52+02:00">20:19, 13.12.2017</span> - </b>
Reprezentantii USR si PNL au acuzat miercuri din nou, de la tribuna Camerei Deputatilor, coalitia PSD - ALDE - UDMR ca ''isi bate joc'' de un mecanism sensibil - CSM -, in timp ce deputatul PSD Nicolae Bacalbasa a omagiat 'clarviziunea presedintelui SUA, Donald Trump, care a dezvaluit zilele trecute&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/marton-arpad-udmr-despre-iesirea-liderilor-usr-in-strada-la-protestatari-mi-a-amintit-cum-le-multumea-ion-iliescu-minerilor-in-1990.html" title='Marton Arpad (UDMR), despre ieșirea liderilor USR în stradă, la protestatari: ”Mi-a amintit cum le mulțumea Ion Iliescu minerilor, în 1990”'>Marton Arpad (UDMR), despre ieșirea liderilor USR in strada, la protestatari: ”Mi-a amintit cum le mulțumea Ion Iliescu minerilor, in 1990”</a></h3>
<p>
<b><span class="updated" title="2017-12-07T12:42:38+02:00">12:42, 07.12.2017</span> - </b>
Deputatul UDMR Marton Arpad a comentat, joi, ieșirea in strada, la protest, a liderilor USR, dupa finalizarea dezbaterilor din plenul Camerei Deputaților. mi-am adus aminte de iunie 90 cand, desi nu i-a chemat, Iliescu le-a multumit minerilor ca au venit sa apere statutul de drept”, a spus deputatul&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/cristi-danilet-amendament-comisie-parlamentara-magistratul-roman-nu-e-atat-de-idiot.html" title='Cristi Danileţ, amendament Comisie parlamentară: Magistratul român nu e atât de idiot'>Cristi Danilet, amendament Comisie parlamentara: Magistratul roman nu e atat de idiot</a></h3>
<p>
<b><span class="updated" title="2017-12-07T12:25:36+02:00">12:25, 07.12.2017</span> - </b>
"Judecatorii si procurorii sunt obligati ca, in exercitarea atributiilor, sa se abtina de la manifestarea sau exprimarea defaimatoare, in orice mod, la adresa celorlalte puteri ale statului - legislativa si executiva. Asta a votat ieri Camera Deputatilor. E o prostie evidenta si voi explica.&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/tudorel-toader-legea-trebuie-sa-responsabilizeze-magistratii.html" title='Tudorel Toader: Legea trebuie sa responsabilizeze magistratii'>Tudorel Toader: Legea trebuie sa responsabilizeze magistratii</a></h3>
<p>
<b><span class="updated" title="2017-12-04T18:56:39+02:00">18:56, 04.12.2017</span> - </b>
Tudorel Toader: Legea trebuie sa responsabilizeze magistratii Ministrul Justitiei, Tudorel Toader, a declarat, luni, ca, prin proiectul Legilor Justitiei, doreste responsabilizarea magistratilor, precizand ca, „de ani de zile”, Ministerul Finantelor nu a incercat sa se intoarca impotriva unui judecator&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/proteste-legea-prin-care-premierul-se-protejeaza-de-justitie-a-scos-mii-de-israelieni-in-strada.html" title='Proteste. Legea prin care premierul se protejează de justiție a scos mii de israelieni în stradă'>Proteste. Legea prin care premierul se protejeaza de justiție a scos mii de israelieni in strada</a></h3>
<p>
<b><span class="updated" title="2017-12-03T07:04:20+02:00">07:04, 03.12.2017</span> - </b>
Aflat in fruntea guvernului din 2009, dupa un prim mandat intre 1996 și 1999, Benjamin Netanyahu a depașit 11 ani de putere și ar putea depași recordul de longevitate al lui David Ben Gurion, fondator al statului Israel, daca actualul sau mandat va fi dus pana la capat, in noiembrie 2019.</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/comisia-speciala-pentru-legile-justitiei-magistratii-pot-fi-numiti-in-guvern-predoiu-psd-a-acceptat-pe-nemestecate-amendamente.html" title='Comisia specială pentru legile justiţiei: Magistraţii pot fi numiţi în Guvern / Predoiu: PSD a acceptat pe nemestecate amendamente'>Comisia speciala pentru legile justitiei: Magistratii pot fi numiti in Guvern / Predoiu: PSD a acceptat pe nemestecate amendamente</a></h3>
<p>
<b><span class="updated" title="2017-11-29T21:09:16+02:00">21:09, 29.11.2017</span> - </b>
 „Judecatorul sau procurorul este suspendat din functie atunci cand a fost numit intr-o functie de demnitate publica. Magistratii pot fi numiti in functia de membru al Guvernului”, prevede Legea privind Statutul procurorilor si judecatorilor, la articolul 62, in forma adoptata de Comisia speciala.&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/13-persoane-condamnate-unele-cu-executare-scandal-in-coiciu.html" title='13 persoane, condamnate. Unele, cu executare: Scandal in Coiciu!'>13 persoane, condamnate. Unele, cu executare: Scandal in Coiciu!</a></h3>
<p>
<b><span class="updated" title="2017-11-22T23:19:11+02:00">23:19, 22.11.2017</span> - </b>
Magistratii din cadrul Curtea de Apel Constanta au solutionat definitiv dosarul privind bataia din data de 9 octombrie 2016, de pe strada Biruintei, din cartierul Coiciu, Constanta. Victima ar fi trecut cu viteza cu masina pe strada si ar fi deranjat un grup de indivizi. N a durat mult si de la un schimb&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/deputatul-catalin-dumitrescu-s-a-scapat-psd-vrea-sa-controleze-complet-justitia-prin-parlament.html" title='Deputatul Cătălin Dumitrescu s-a scăpat: PSD vrea să CONTROLEZE complet Justiția, prin Parlament!'>Deputatul Catalin Dumitrescu s-a scapat: PSD vrea sa CONTROLEZE complet Justiția, prin Parlament!</a></h3>
<p>
<b><span class="updated" title="2017-11-16T17:36:43+02:00">17:36, 16.11.2017</span> - </b>
„Inspecția Judiciara trebuie sa aiba statut independent, sa nu fie sub absolut nimeni și sa fie sub control parlamentar, pentru ca Parlamentul este exponentul poporului roman. Sub control parlamentar trebuie sa fie orice fel de instituție, inclusiv SRI-ul, pentru ca Parlamentul e poporul”, a declarat&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/sindicalistii-de-la-consiliul-judetean-cluj-raspund-protestului-sindicalistilor-de-la-aeroportul-cluj.html" title='Sindicaliștii de la Consiliul Județean Cluj răspund protestului sindicaliștilor de la Aeroportul Cluj'>Sindicaliștii de la Consiliul Județean Cluj raspund protestului sindicaliștilor de la Aeroportul Cluj</a></h3>
<p>
<b><span class="updated" title="2017-11-15T14:46:06+02:00">14:46, 15.11.2017</span> - </b>
&nbsp;Funcționarii Consiliului Județean nu cedeaza &icirc;n fața presiunii și a manifestarilor de strada. Legea, nu protestele de strada, fundamenteaza deciziile, precizeaza sindicaliștii din cadrul Sindicatului Liber Transilvania, dn cadrul CJ Cluj.&nbsp;&rdquo;&Icirc;n contextul&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/iordache-saptamana-viitoare-depunem-legea-de-functionare-a-inspectiei-judiciare-ce-riscuri-sunt-ca-magistratii-sa-fie-subjugati-politic.html" title='Iordache: „Săptămâna viitoare depunem legea de funcţionare a Inspecţiei Judiciare“. Ce riscuri sunt ca magistraţii să fie subjugaţi politic'>Iordache: „Saptamana viitoare depunem legea de functionare a Inspectiei Judiciare“. Ce riscuri sunt ca magistratii sa fie subjugati politic</a></h3>
<p>
<b><span class="updated" title="2017-11-15T13:04:01+02:00">13:04, 15.11.2017</span> - </b>
Presedintele comisiei parlamentare speciale de modificare a legilor Justitiei, deputatul PSD Florin Iordache, a anuntat miercuri ca saptamana viitoare va depune proiectul de lege prin care Inspectia Judiciara sa fie scoasa din subordinea Consiliului Superior al Magistraturii (CSM).  PSD sustine ca Inspectia&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/pentru-cine-legea-nu-este-lege-in-chisinau.html" title='Pentru cine legea nu este lege în Chișinău'>Pentru cine legea nu este lege in Chișinau</a></h3>
<p>
<b><span class="updated" title="2017-11-13T17:17:21+02:00">17:17, 13.11.2017</span> - </b>
 Ca sa fluidizeze circulația rutiera, Inspectoratul Național de Patrulare stabilir semne de circulație rutiera noi pe una dintre strazile orașului. Este vorba de intersecția Hristo Botev&nbsp;&mdash; Independenței&nbsp;&mdash; Tudor Strișca. La aceasta intersecție au fost instalate indicatoare&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/ce-interdictii-are-soferul-implicat-in-accidentul-de-pe-strada-soveja-din-constanta-acesta-este-cercetat-sub-control-judiciar.html" title='Ce interdictii are soferul implicat in accidentul de pe strada Soveja din Constanta. Acesta este cercetat sub control judiciar'>Ce interdictii are soferul implicat in accidentul de pe strada Soveja din Constanta. Acesta este cercetat sub control judiciar</a></h3>
<p>
<b><span class="updated" title="2017-11-07T11:05:29+02:00">11:05, 07.11.2017</span> - </b>
Magistratii de la Judecatoria Constanta au respins ieri propunerea procurorilor de arestare preventiva a soferului implicat in accidentul rutier de la sfarsitul saptamanii trecute de pe strada Soveja din Constanta. "In baza art. 227 alin. 1 c.proc.pen., respinge ca neintemeiata propunerea Ministerului&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/toader-cei-eliberati-inainte-de-aplicarea-recursului-compensatoriu-nu-beneficiaza-de-lege-precizarea-dupa-cererea-lui-voiculescu-catre-instanta.html" title='Toader: Cei eliberaţi înainte de aplicarea recursului compensatoriu nu beneficiază de lege / Precizarea, după cererea lui Voiculescu către instanţă'>Toader: Cei eliberati inainte de aplicarea recursului compensatoriu nu beneficiaza de lege / Precizarea, dupa cererea lui Voiculescu catre instanta</a></h3>
<p>
<b><span class="updated" title="2017-11-03T10:21:27+02:00">10:21, 03.11.2017</span> - </b>
 "Liberarea inseamna sa-l scoti din penitenciar. Daca e liber, de unde sa-l mai scoti? Nu poti sa-i dai liber daca deja a iesit. Exista o alta ipoteza a celor multe mii de detinuti care au cauze aflate la CEDO, suspendate ca urmare a deciziei pilot. Alora nu ai cum sa le mai dai zile compensatorii&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/breaking-news-alte-patru-proiecte-bomba-in-parlament.html" title='BREAKING NEWS:  Alte patru proiecte bombă în Parlament!'>BREAKING NEWS:  Alte patru proiecte bomba in Parlament!</a></h3>
<p>
<b><span class="updated" title="2017-11-01T14:23:30+02:00">14:23, 01.11.2017</span> - </b>
In paralel, parlamentarii puterii, sub coordonarea celebrului Florin Iordache, lucreaza la modificarea Codurilor penale, inclusiv in ceea ce privește dezincriminarea parțiala a abuzului in serviciu, și țintesc și alte legi care-i incurca. In acest context tulbure, cine sa mai observe ca se da liber&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/tudorel-toader-la-ministerul-justitiei-se-lucreaza-la-legea-inspectiei-judiciare-ca-institutie-autonoma-proiectul-ar-putea-fi-insusit-de-guvern.html" title='Tudorel Toader: La Ministerul Justiţiei se lucrează la legea Inspecţiei Judiciare ca 
instituţie autonomă. Proiectul ar putea fi însuşit de Guvern'>Tudorel Toader: La Ministerul Justitiei se lucreaza la legea Inspectiei Judiciare ca 
institutie autonoma. Proiectul ar putea fi insusit de Guvern</a></h3>
<p>
<b><span class="updated" title="2017-10-25T16:03:15+03:00">16:03, 25.10.2017</span> - </b>
Ministrul Justitiei, Tudorel Toader, a precizat, miercuri, la Parlament, ca un grup de lucru constituit la Ministerul Justitiei lucreaza la un proiect al legii privind Inspectia Judiciara, astfel incat aceasta sa fie o institutie autonoma, proiect care, atunci cand va fi finalizat, fie va fi remis comisiei&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/ministerul-justitiei-lucreaza-la-legea-inspectiei-judiciare-ca-institutie-autonoma.html" title='Ministerul Justiției lucrează la legea Inspecţiei Judiciare ca instituţie autonomă.'>Ministerul Justiției lucreaza la legea Inspectiei Judiciare ca institutie autonoma.</a></h3>
<p>
<b><span class="updated" title="2017-10-25T15:52:07+03:00">15:52, 25.10.2017</span> - </b>
Ministrul Justitiei, Tudorel Toader, a precizat, miercuri, la Parlament, ca un grup constituit la MJ lucreaza la un proiect al legii privind Inspectia Judiciara, astfel incat aceasta sa fie o institutie autonoma, proiect care, atunci cand va fi finalizat, fie va fi remis comisiei speciale parlamentare,&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/ministrul-justitiei-prezinta-miercuri-pachetul-de-modificare-a-legilor-justitiei-in-parlament.html" title='Ministrul Justiţiei prezintă miercuri pachetul de modificare a legilor Justiţiei în Parlament'>Ministrul Justitiei prezinta miercuri pachetul de modificare a legilor Justitiei in Parlament</a></h3>
<p>
<b><span class="updated" title="2017-10-25T08:24:37+03:00">08:24, 25.10.2017</span> - </b>
Coalitia PSD-ALDE a decis ca acesta va fi promovat prin initiativa parlamentara, dupa ce ministrul Justitiei a intarziat sa prezinte in Guvern proiectul de modificare a legilor justitiei, pe care l-a anuntat public in luna august. Consiliul Superior al Magistraturii (CSM) a avizat negativ&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/bulancea-dumitriu-uncheselu-csm-discuta-actiunea-disciplinara-exercitata-de-ij-asupra-procurorilor.html" title='Bulancea, Dumitriu, Uncheşelu. CSM discută acţiunea disciplinară exercitată de IJ asupra procurorilor'>Bulancea, Dumitriu, Uncheselu. CSM discuta actiunea disciplinara exercitata de IJ asupra procurorilor</a></h3>
<p>
<b><span class="updated" title="2017-10-25T07:13:38+03:00">07:13, 25.10.2017</span> - </b>
Pe 6 septembrie, Inspectia Judiciara anunta ca a exercitat actiunea disciplinara fata de procurorii Marius Bogdan Bulancea, Paul Silviu Dumitriu si Jean Nicolae Uncheselu de la Directia Nationala Anticoruptie - Structura Centrala pentru indeplinirea functiei cu grava neglijenta, in legatura cu dosarul&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/mii-de-sindicalisti-din-sanatate-au-protestat-astazi-in-strada.html" title='Mii de sindicalisti din Sanatate au protestat astazi in strada'>Mii de sindicalisti din Sanatate au protestat astazi in strada</a></h3>
<p>
<b><span class="updated" title="2017-10-19T14:19:18+03:00">14:19, 19.10.2017</span> - </b>
Actiunea a fost organizata de federatia Sanitas, iat Jandarmeria sustine ca marsul potestatarilor prin centrul Capitalei, pana in fata Guvernului, nu a fost unul autorizat.   Astazi a avut loc cea mai ampla actiune din calendarul protestelor anuntate de federatia sindicala Sanitas, circa 7.000 de sindicalisti&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/legea-salarizarii-scoate-oamenii-in-strada-sanitas-dambovita-participa-joi-la-protestele-din-capitala-cu-230-de-membri.html" title='Legea salarizării scoate oamenii în stradă! Sanitas Dâmbovița participă, joi, la protestele din capitală, cu 230 de membri'>Legea salarizarii scoate oamenii in strada! Sanitas Dambovița participa, joi, la protestele din capitala, cu 230 de membri</a></h3>
<p>
<b><span class="updated" title="2017-10-18T18:27:31+03:00">18:27, 18.10.2017</span> - </b>
230 de membrii Sanitas Dambovita vor participa la Mitingul organizat de catre Federația Sanitas din Romania, joi, 19 octombrie 2017, incepand Post-ul Legea salarizarii scoate oamenii in strada! Sanitas Dambovița participa, joi, la protestele din capitala, cu 230 de membri apare prima data in Gazeta&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/peste-200-de-militari-au-protestat-in-fata-academiei-militare-nemultumiti-de-legea-salarizarii-unitare-si-alte-acte-normative.html" title='Peste 200 de militari au protestat în faţa Academiei Militare nemulţumiţi de Legea salarizării unitare şi alte acte normative'>Peste 200 de militari au protestat in fata Academiei Militare nemultumiti de Legea salarizarii unitare si alte acte normative</a></h3>
<p>
<b><span class="updated" title="2017-10-07T21:08:41+03:00">21:08, 07.10.2017</span> - </b>
Peste 200 de reprezentanti ai Sindicatului Cadrelor Militare Disponibilizate au protestat sambata in fata Academiei Militare, nemultumiti de Legea salarizarii unitare si alte acte normative privind sa...</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/aproximativ-200-de-militari-disponibilizati-au-protestat-la-academia-militara.html" title='Aproximativ 200 de militari disponibilizați au protestat la Academia Militară'>Aproximativ 200 de militari disponibilizați au protestat la Academia Militara</a></h3>
<p>
<b><span class="updated" title="2017-10-07T17:10:49+03:00">17:10, 07.10.2017</span> - </b>
Peste 200 de reprezentanți ai Sindicatului Cadrelor Militare Disponibilizate au protestat, astazi, in fața Academiei Militare, nemulțumiți de Legea salarizarii unitare și alte acte normative privind salarizarea și pensiile de serviciu, dar și de “secretele planuri de Lege a pensiilor”. ...</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/pensionarii-mineri-au-protestat-in-strada.html" title='Pensionarii mineri au protestat în strada'>Pensionarii mineri au protestat in strada</a></h3>
<p>
<b><span class="updated" title="2017-10-06T12:58:03+03:00">12:58, 06.10.2017</span> - </b>
Aceștia protesteaza pentru nedreptatea facuta la recalcularea pensiilor intre pensionarii din grupa I si II de munca. Foștii mineri cer The post Pensionarii mineri au protestat in strada appeared first on replicahd.ro .</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/ministrul-muncii-lia-olguta-vasilescu-cinci-milioane-de-pensii-vor-trebui-recalculate.html" title='Ministrul Muncii, Lia Olguţa Vasilescu: Cinci milioane de pensii vor trebui recalculate'>Ministrul Muncii, Lia Olguta Vasilescu: Cinci milioane de pensii vor trebui recalculate</a></h3>
<p>
<b><span class="updated" title="2017-10-05T22:10:29+03:00">22:10, 05.10.2017</span> - </b>
 „Probabil va fi din doi pasi: punctul de pensie care va creste conform programului de guvernare asa cum a crescut si anul acesta la 1.000 de lei, iar a doua etapa - corectii in legea pensiilor, dar este vorba de un termen mai indelungat pentru ca este vorba de cinci milioane de pensii care trebuie&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/dinu-pescariu-si-claudiu-florica-in-fata-magistratilor-iccj-incepe-procesul-in-dosarul-microsoft-3.html" title='Dinu Pescariu și Claudiu Florică, în fața magistraților ÎCCJ! Începe procesul în dosarul Microsoft 3'>Dinu Pescariu și Claudiu Florica, in fața magistraților ICCJ! Incepe procesul in dosarul Microsoft 3</a></h3>
<p>
<b><span class="updated" title="2017-10-02T08:14:40+03:00">08:14, 02.10.2017</span> - </b>
Dosarul Microsoft 3 ajunge in faza judecarii in instanța. Magistrații de la Inalta Curte de Casație și Justiție decid astazi, pentru inceput, daca se mai impun masurile controlului judiciar luate fața de protagoniștii din afacerea cu licențe IT, informeaza Realitatea Tv. Vorbim despre Dinu Pescariu&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="strada" href=http://www.ziarelive.ro/despre/strada.html>strada</a> 
<a class="label" title="legea" href=http://www.ziarelive.ro/despre/legea.html>legea</a> 
<a class="label" title="magistratii" href=http://www.ziarelive.ro/despre/magistratii.html>magistratii</a> 
<a class="label" title="protestat" href=http://www.ziarelive.ro/despre/protestat.html>protestat</a> 
<a class="label" title="inspectia judiciara" href=http://www.ziarelive.ro/despre/inspectia_judiciara.html>inspectia judiciara</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="http://www.ziarelive.ro/stiri/ce-spune-inspectia-judiciara-despre-magistratii-care-au-protestat-in-strada.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/mesaje-de-craciun-de-trimis-celor-apropiati.html" title="MESAJE DE CRACIUN de trimis celor apropiaţi">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/353/mesaje-de-craciun-de-trimis-celor-apropiati.jpg" alt="MESAJE DE CRACIUN de trimis celor apropiaţi" title="MESAJE DE CRACIUN de trimis celor apropiaţi" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/353/mesaje-de-craciun-de-trimis-celor-apropiati.jpg" alt="MESAJE DE CRACIUN de trimis celor apropiaţi" title="MESAJE DE CRACIUN de trimis celor apropiaţi" /></noscript>                
                 </div> 
        <h5>
        MESAJE DE CRACIUN de trimis celor apropiaţi        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/urari-de-anul-nou-mesaje-de-revelion-2018-cele-mai-frumoase-sms-uri-urari-si-felicitari.html" title="URĂRI DE ANUL NOU. Mesaje de REVELION 2018. Cele mai frumoase SMS-uri, URĂRI și FELICITĂRI">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/206/urari-de-anul-nou-mesaje-de-revelion-2018-cele-mai-frumoase-sms-uri-urari-si-felicitari.jpg" alt="URĂRI DE ANUL NOU. Mesaje de REVELION 2018. Cele mai frumoase SMS-uri, URĂRI și FELICITĂRI" title="URĂRI DE ANUL NOU. Mesaje de REVELION 2018. Cele mai frumoase SMS-uri, URĂRI și FELICITĂRI" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/206/urari-de-anul-nou-mesaje-de-revelion-2018-cele-mai-frumoase-sms-uri-urari-si-felicitari.jpg" alt="URĂRI DE ANUL NOU. Mesaje de REVELION 2018. Cele mai frumoase SMS-uri, URĂRI și FELICITĂRI" title="URĂRI DE ANUL NOU. Mesaje de REVELION 2018. Cele mai frumoase SMS-uri, URĂRI și FELICITĂRI" /></noscript>                
                 </div> 
        <h5>
        URĂRI DE ANUL NOU. Mesaje de REVELION 2018. Cele mai frumoase SMS-uri, URĂRI și FELICITĂRI        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/studenta-lui-bogdan-maleon-eu-l-am-iubit-mult-mult.html" title="Studenta lui Bogdan Maleon: Eu l-am iubit mult, mult...">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/206/studenta-lui-bogdan-maleon-eu-l-am-iubit-mult-mult.jpg" alt="Studenta lui Bogdan Maleon: Eu l-am iubit mult, mult..." title="Studenta lui Bogdan Maleon: Eu l-am iubit mult, mult..." />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/206/studenta-lui-bogdan-maleon-eu-l-am-iubit-mult-mult.jpg" alt="Studenta lui Bogdan Maleon: Eu l-am iubit mult, mult..." title="Studenta lui Bogdan Maleon: Eu l-am iubit mult, mult..." /></noscript>                
                 </div> 
        <h5>
        Studenta lui Bogdan Maleon: Eu l-am iubit mult, mult...        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/amanunte-uluitoare-despre-sinucigasii-din-iasi-ce-au-descoperit-anchetatorii-in-coprul-sefului-bibliotecii-centrale.html" title="Amănunte ULUITOARE despre sinucigaşii din Iaşi: Ce au descoperit anchetatorii în coprul şefului Bibliotecii Centrale">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/456/amanunte-uluitoare-despre-sinucigasii-din-iasi-ce-au-descoperit-anchetatorii-in-coprul-sefului-bibliotecii-centrale.jpg" alt="Amănunte ULUITOARE despre sinucigaşii din Iaşi: Ce au descoperit anchetatorii în coprul şefului Bibliotecii Centrale" title="Amănunte ULUITOARE despre sinucigaşii din Iaşi: Ce au descoperit anchetatorii în coprul şefului Bibliotecii Centrale" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/456/amanunte-uluitoare-despre-sinucigasii-din-iasi-ce-au-descoperit-anchetatorii-in-coprul-sefului-bibliotecii-centrale.jpg" alt="Amănunte ULUITOARE despre sinucigaşii din Iaşi: Ce au descoperit anchetatorii în coprul şefului Bibliotecii Centrale" title="Amănunte ULUITOARE despre sinucigaşii din Iaşi: Ce au descoperit anchetatorii în coprul şefului Bibliotecii Centrale" /></noscript>                
                 </div> 
        <h5>
        Amănunte ULUITOARE despre sinucigaşii din Iaşi: Ce au descoperit anchetatorii în coprul şefului Bibliotecii Centrale        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/crima-iasi-bogdan-maleon-cadou-impresionant-pentru-anda-sotia-lui.html" title="Crimă Iași. Bogdan Maleon, cadou IMPRESIONANT pentru Anda, soția lui">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/206/crima-iasi-bogdan-maleon-cadou-impresionant-pentru-anda-sotia-lui.jpg" alt="Crimă Iași. Bogdan Maleon, cadou IMPRESIONANT pentru Anda, soția lui" title="Crimă Iași. Bogdan Maleon, cadou IMPRESIONANT pentru Anda, soția lui" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/206/crima-iasi-bogdan-maleon-cadou-impresionant-pentru-anda-sotia-lui.jpg" alt="Crimă Iași. Bogdan Maleon, cadou IMPRESIONANT pentru Anda, soția lui" title="Crimă Iași. Bogdan Maleon, cadou IMPRESIONANT pentru Anda, soția lui" /></noscript>                
                 </div> 
        <h5>
        Crimă Iași. Bogdan Maleon, cadou IMPRESIONANT pentru Anda, soția lui        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/cine-sunt-castigatorii-celor-10-masini-dacia-de-la-catena.html" title="Cine sunt câştigătorii celor 10 maşini Dacia de la Catena">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/358/cine-sunt-castigatorii-celor-10-masini-dacia-de-la-catena.jpg" alt="Cine sunt câştigătorii celor 10 maşini Dacia de la Catena" title="Cine sunt câştigătorii celor 10 maşini Dacia de la Catena" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/358/cine-sunt-castigatorii-celor-10-masini-dacia-de-la-catena.jpg" alt="Cine sunt câştigătorii celor 10 maşini Dacia de la Catena" title="Cine sunt câştigătorii celor 10 maşini Dacia de la Catena" /></noscript>                
                 </div> 
        <h5>
        Cine sunt câştigătorii celor 10 maşini Dacia de la Catena        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/mesaje-de-revelion-2018-cele-mai-frumoase-felicitari-de-anul-nou-2018.html" title="Mesaje de REVELION 2018. Cele mai frumoase FELICITĂRI de ANUL NOU 2018">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/358/mesaje-de-revelion-2018-cele-mai-frumoase-felicitari-de-anul-nou-2018.png" alt="Mesaje de REVELION 2018. Cele mai frumoase FELICITĂRI de ANUL NOU 2018" title="Mesaje de REVELION 2018. Cele mai frumoase FELICITĂRI de ANUL NOU 2018" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/358/mesaje-de-revelion-2018-cele-mai-frumoase-felicitari-de-anul-nou-2018.png" alt="Mesaje de REVELION 2018. Cele mai frumoase FELICITĂRI de ANUL NOU 2018" title="Mesaje de REVELION 2018. Cele mai frumoase FELICITĂRI de ANUL NOU 2018" /></noscript>                
                 </div> 
        <h5>
        Mesaje de REVELION 2018. Cele mai frumoase FELICITĂRI de ANUL NOU 2018        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/15-retete-de-aperitive-deosebite-de-revelion-2018-iti-vei-impresiona-toti-musafirii.html" title="15 rețete de aperitive deosebite de Revelion 2018: Îţi vei impresiona toţi musafirii!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/174/15-retete-de-aperitive-deosebite-de-revelion-2018-iti-vei-impresiona-toti-musafirii.jpg" alt="15 rețete de aperitive deosebite de Revelion 2018: Îţi vei impresiona toţi musafirii!" title="15 rețete de aperitive deosebite de Revelion 2018: Îţi vei impresiona toţi musafirii!" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/174/15-retete-de-aperitive-deosebite-de-revelion-2018-iti-vei-impresiona-toti-musafirii.jpg" alt="15 rețete de aperitive deosebite de Revelion 2018: Îţi vei impresiona toţi musafirii!" title="15 rețete de aperitive deosebite de Revelion 2018: Îţi vei impresiona toţi musafirii!" /></noscript>                
                 </div> 
        <h5>
        15 rețete de aperitive deosebite de Revelion 2018: Îţi vei impresiona toţi musafirii!        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/coincidenta-macabra-in-cazul-dublei-sinucideri-din-iasi-marturisiri-infioratoare-scrisori-in-care-sa-explice-gestul-pentru-ca.html" title="Coincidenţa macabră în cazul dublei sinucideri din Iaşi! Mărturisiri înfiorătoare: "Scrisori în care să explice gestul, pentru că..."">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/67/coincidenta-macabra-in-cazul-dublei-sinucideri-din-iasi-marturisiri-infioratoare-scrisori-in-care-sa-explice-gestul-pentru-ca.jpg" alt="Coincidenţa macabră în cazul dublei sinucideri din Iaşi! Mărturisiri înfiorătoare: Scrisori în care să explice gestul, pentru că..." title="Coincidenţa macabră în cazul dublei sinucideri din Iaşi! Mărturisiri înfiorătoare: Scrisori în care să explice gestul, pentru că..." />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/67/coincidenta-macabra-in-cazul-dublei-sinucideri-din-iasi-marturisiri-infioratoare-scrisori-in-care-sa-explice-gestul-pentru-ca.jpg" alt="Coincidenţa macabră în cazul dublei sinucideri din Iaşi! Mărturisiri înfiorătoare: Scrisori în care să explice gestul, pentru că..." title="Coincidenţa macabră în cazul dublei sinucideri din Iaşi! Mărturisiri înfiorătoare: Scrisori în care să explice gestul, pentru că..." /></noscript>                
                 </div> 
        <h5>
        Coincidenţa macabră în cazul dublei sinucideri din Iaşi! Mărturisiri înfiorătoare: Scrisori în care să explice gestul, pentru că...        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/accident-mortal-in-sig-un-tanar-de-18-ani-a-facut-prapad-pe-sosea.html" title="Accident mortal în Sîg: un tânăr de 18 ani a făcut prăpăd pe șosea">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/188/accident-mortal-in-sig-un-tanar-de-18-ani-a-facut-prapad-pe-sosea.jpg" alt="Accident mortal în Sîg: un tânăr de 18 ani a făcut prăpăd pe șosea" title="Accident mortal în Sîg: un tânăr de 18 ani a făcut prăpăd pe șosea" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/188/accident-mortal-in-sig-un-tanar-de-18-ani-a-facut-prapad-pe-sosea.jpg" alt="Accident mortal în Sîg: un tânăr de 18 ani a făcut prăpăd pe șosea" title="Accident mortal în Sîg: un tânăr de 18 ani a făcut prăpăd pe șosea" /></noscript>                
                 </div> 
        <h5>
        Accident mortal în Sîg: un tânăr de 18 ani a făcut prăpăd pe șosea        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/mesaje-de-craciun-mesaje-urari-felicitari-si-sms-uri-pentru-familie-pentru-prieteni-cei-dragi-apropiati-si-colegi.html" title="MESAJE DE CRĂCIUN. Mesaje, urări, felicitări şi sms-uri pentru familie, pentru prieteni, cei dragi, apropiaţi şi colegi">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/225/mesaje-de-craciun-mesaje-urari-felicitari-si-sms-uri-pentru-familie-pentru-prieteni-cei-dragi-apropiati-si-colegi.jpg" alt="MESAJE DE CRĂCIUN. Mesaje, urări, felicitări şi sms-uri pentru familie, pentru prieteni, cei dragi, apropiaţi şi colegi" title="MESAJE DE CRĂCIUN. Mesaje, urări, felicitări şi sms-uri pentru familie, pentru prieteni, cei dragi, apropiaţi şi colegi" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/225/mesaje-de-craciun-mesaje-urari-felicitari-si-sms-uri-pentru-familie-pentru-prieteni-cei-dragi-apropiati-si-colegi.jpg" alt="MESAJE DE CRĂCIUN. Mesaje, urări, felicitări şi sms-uri pentru familie, pentru prieteni, cei dragi, apropiaţi şi colegi" title="MESAJE DE CRĂCIUN. Mesaje, urări, felicitări şi sms-uri pentru familie, pentru prieteni, cei dragi, apropiaţi şi colegi" /></noscript>                
                 </div> 
        <h5>
        MESAJE DE CRĂCIUN. Mesaje, urări, felicitări şi sms-uri pentru familie, pentru prieteni, cei dragi, apropiaţi şi colegi        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/incendiu-la-pensiunea-valea-lupului-din-patarlagele.html" title="Incendiu la Pensiunea Valea Lupului din Pătârlagele">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/86/incendiu-la-pensiunea-valea-lupului-din-patarlagele.jpeg" alt="Incendiu la Pensiunea Valea Lupului din Pătârlagele" title="Incendiu la Pensiunea Valea Lupului din Pătârlagele" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/86/incendiu-la-pensiunea-valea-lupului-din-patarlagele.jpeg" alt="Incendiu la Pensiunea Valea Lupului din Pătârlagele" title="Incendiu la Pensiunea Valea Lupului din Pătârlagele" /></noscript>                
                 </div> 
        <h5>
        Incendiu la Pensiunea Valea Lupului din Pătârlagele        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/beat-si-fara-permis-un-teribilist-de-18-ani-a-omorat-cu-masina-un-tanar-si-a-bagat-alti-doi-in-spital.html" title="Beat și fără permis, un teribilist de 18 ani a omorât cu maşina un tânăr şi a băgat alţi doi în spital">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/128/beat-si-fara-permis-un-teribilist-de-18-ani-a-omorat-cu-masina-un-tanar-si-a-bagat-alti-doi-in-spital.jpg" alt="Beat și fără permis, un teribilist de 18 ani a omorât cu maşina un tânăr şi a băgat alţi doi în spital" title="Beat și fără permis, un teribilist de 18 ani a omorât cu maşina un tânăr şi a băgat alţi doi în spital" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/128/beat-si-fara-permis-un-teribilist-de-18-ani-a-omorat-cu-masina-un-tanar-si-a-bagat-alti-doi-in-spital.jpg" alt="Beat și fără permis, un teribilist de 18 ani a omorât cu maşina un tânăr şi a băgat alţi doi în spital" title="Beat și fără permis, un teribilist de 18 ani a omorât cu maşina un tânăr şi a băgat alţi doi în spital" /></noscript>                
                 </div> 
        <h5>
        Beat și fără permis, un teribilist de 18 ani a omorât cu maşina un tânăr şi a băgat alţi doi în spital        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/accident-la-capreni-un-barbat-a-murit-pe-loc.html" title="Accident la Căpreni. Un bărbat a murit pe loc">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/134/accident-la-capreni-un-barbat-a-murit-pe-loc.jpg" alt="Accident la Căpreni. Un bărbat a murit pe loc" title="Accident la Căpreni. Un bărbat a murit pe loc" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/134/accident-la-capreni-un-barbat-a-murit-pe-loc.jpg" alt="Accident la Căpreni. Un bărbat a murit pe loc" title="Accident la Căpreni. Un bărbat a murit pe loc" /></noscript>                
                 </div> 
        <h5>
        Accident la Căpreni. Un bărbat a murit pe loc        </h5></a>
      </li>
          <li class="popular_item ellipsis">
        <a href="http://www.ziarelive.ro/stiri/accident-rutier-grav-in-a-doua-zi-de-craciun-o-persoana-a-decedat-si-mai-multe-persoane-au-fost-ranite.html" title="Accident rutier grav în a doua zi de Crăciun: O persoană a decedat şi mai multe persoane au fost rănite">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/360/accident-rutier-grav-in-a-doua-zi-de-craciun-o-persoana-a-decedat-si-mai-multe-persoane-au-fost-ranite.jpg" alt="Accident rutier grav în a doua zi de Crăciun: O persoană a decedat şi mai multe persoane au fost rănite" title="Accident rutier grav în a doua zi de Crăciun: O persoană a decedat şi mai multe persoane au fost rănite" />
                 <noscript><img class="photo" src="http://static.ziarelive.ro/images/thumbs/2017-12/360/accident-rutier-grav-in-a-doua-zi-de-craciun-o-persoana-a-decedat-si-mai-multe-persoane-au-fost-ranite.jpg" alt="Accident rutier grav în a doua zi de Crăciun: O persoană a decedat şi mai multe persoane au fost rănite" title="Accident rutier grav în a doua zi de Crăciun: O persoană a decedat şi mai multe persoane au fost rănite" /></noscript>                
                 </div> 
        <h5>
        Accident rutier grav în a doua zi de Crăciun: O persoană a decedat şi mai multe persoane au fost rănite        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/societate"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>



                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>30 decembrie 2017</b></h6><table class="table"><tr><td class='weather-label'><a href='/vremea/bucuresti.html'>Bucuresti</a></td><td class='ar'><span class='blue-label'>-1&deg;C</span><span class='no-label'> | </span><span class='red-label'>5&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/chancerain.gif' alt='posibil ploaie' title='posibil ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/iasi.html'>Iasi</a></td><td class='ar'><span class='blue-label'>-6&deg;C</span><span class='no-label'> | </span><span class='red-label'>3&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/partlycloudy.gif' alt='Cer parţial noros' title='Cer parţial noros' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/cluj-napoca.html'>Cluj-Napoca</a></td><td class='ar'><span class='blue-label'>-4&deg;C</span><span class='no-label'> | </span><span class='red-label'>4&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/mostlycloudy.gif' alt='Cer în general noros' title='Cer în general noros' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/timisoara.html'>Timisoara</a></td><td class='ar'><span class='blue-label'>-3&deg;C</span><span class='no-label'> | </span><span class='red-label'>5&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/clear.gif' alt='Cer senin' title='Cer senin' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/constanta.html'>Constanta</a></td><td class='ar'><span class='blue-label'>3&deg;C</span><span class='no-label'> | </span><span class='red-label'>7&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/rain.gif' alt='Ploaie' title='Ploaie' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/craiova.html'>Craiova</a></td><td class='ar'><span class='blue-label'>-1&deg;C</span><span class='no-label'> | </span><span class='red-label'>6&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/partlycloudy.gif' alt='Cer parţial noros' title='Cer parţial noros' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/brasov.html'>Brasov</a></td><td class='ar'><span class='blue-label'>-6&deg;C</span><span class='no-label'> | </span><span class='red-label'>2&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/cloudy.gif' alt='Cer acoperit' title='Cer acoperit' width='28' height='28'  /></td></tr><tr><td class='weather-label'><a href='/vremea/baia-mare.html'>Baia Mare</a></td><td class='ar'><span class='blue-label'>-3&deg;C</span><span class='no-label'> | </span><span class='red-label'>3&deg;C</span></td><td class='ar'><img src='//static.ziarelive.ro/images/vremea/mostlycloudy.gif' alt='Cer în general noros' title='Cer în general noros' width='28' height='28'  /></td></tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv ">            

                <div class="info-rezultat ">

                    <div class="numere-extrase">
                        <img src="/assets/images/loto/18.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/33.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/17.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/12.png" onerror="this.style.display='none'"/>
                        <img src="/assets/images/loto/44.png" onerror="this.style.display='none'"/>
                                                    <img src="/assets/images/loto/28.png" onerror="this.style.display='none'"/>
                                            </div>
                    <div class="button-open-details  opened-details " >
                        <p>Detalii castiguri  la 6/49 din <span>24.12.2017</span></p>
                    </div>
                </div>
                <table class="results-table  results-table-opened ">
                    <thead>
                    <th>CAT.</th>
                    <th>Numar castiguri</th>
                    <th>Valoare castig</th>
                    <th>Report</th>
                    </thead>
                    <tbody>
                                                                                    <tr>
                                    <td>I (6/6)</td>
                                    <td> REPORT </td>
                                    <td>695.934,72</td>
                                    <td>2.704.744,15</td>
                                </tr>
                                
                           
                            <tr>
                                <td>II (5/6)</td>
                                <td> 13 </td>
                                <td>17.844,48</td>
                                <td>-</td>
                            </tr>
                            <tr>
                                <td>III (4/6)</td>
                                <td> 697 </td>
                                <td>332,82</td>
                                <td>-</td>
                            </tr>
                                                            <tr>
                                    <td>IV (3/6)</td>
                                    <td> 13.126 </td>
                                    <td>30,00</td>
                                    <td>-</td>
                                </tr>
                                                                            <tr class="total">
                            <td colspan="4">Fond total de castiguri: <strong>3.562.480,63</strong></td>
                        </tr>
                    </tbody>
                </table>
            </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 29 decembrie 2017</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="http://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>3.8915</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="http://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>4.6597</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="http://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.99</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="http://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>5.253</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="http://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.1051</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="http://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>162.315</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="http://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.4574</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="http://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>0.598</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="http://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>1.0594</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="http://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>3.0429</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="http://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-arrow-down badge-important icon-white"></span></td><td>0.2283</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="http://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-arrow-up badge-success icon-white"></span></td><td>2.3825</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="http://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="http://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Ce spune Inspectia JUDICIARA despre magistratii care au PROTESTAT in strada</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href='http://www.ziarelive.ro/page/copyright.html'>DMCA Copyright Policy</a> | <a href='http://www.ziarelive.ro/contact.html'>Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dă un Like și urmarește stirile pe Facebook!</h5>
<img  src="//static.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dă un Like și urmarește stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script type="text/javascript">
$(function() {

  $.ajax({url:'http://static.ziarelive.ro/assets/v4/js/vendor/bootstrap.min.js',dataType:'script',cache:true,success:function(){}});
  $.ajax({url:'http://static.ziarelive.ro/assets/v4/js/plugins.js',dataType:'script',cache:true,success:function(){
      $.ajax({url:'http://static.ziarelive.ro/assets/v4/js/main.js',dataType:'script',cache:true,success:function(){}});
      cookie_consent.bannerMessage = 'Acest site foloseste cookie-uri.';
      cookie_consent.bannerLinkURL = 'http://www.ziarelive.ro/page/privacy.html';
      cookie_consent.bannerButton = 'Accept';
      cookie_consent.bannerLinkText = 'Mai multe detalii';
      cookie_consent.init();
}});

});
</script>


<script type="text/javascript"  charset="utf-8">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</script>
    </body>
</html>
