<!DOCTYPE html>
<html lang="ro">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Alba: Mii de apicultori din tara si strainatate participa, la Blaj, la cel mai mare targ apicol</title>
        <meta name="keywords" content="romania,piata,strainatate,participa,alba,targul,ajunsa,apicultori,blaj,sarbatoarea mierii" />
		<meta name="description" content="Mii de apicultori din tara si din strainatate sunt asteptati, la sfarsitul acestei saptamani, la Sarbatoarea Mierii din Blaj, judetul Alba,&#8230;" />
		<link rel="canonical" href="http://www.ziarelive.ro/stiri/alba-mii-de-apicultori-din-tara-si-strainatate-participa-la-blaj-la-cel-mai-mare-targ-apicol.html" />                <base href="http://www.ziarelive.ro/" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta name="geo.region" content="RO-B" />
        <meta name="geo.placename" content="Bucure?ti" />
        <meta name="geo.position" content="44.468;26.103" />
        <meta name="ICBM" content="44.468, 26.103" />
        <meta property="og:title" content="Alba: Mii de apicultori din tara si strainatate participa, la Blaj, la cel mai mare targ apicol"/>
        <meta property="og:site_name" content="ZiareLive.ro"/>
        <meta property="og:type" content="article"/>
        <meta property="og:description" content="Mii de apicultori din tara si din strainatate sunt asteptati, la sfarsitul acestei saptamani, la Sarbatoarea Mierii din Blaj, judetul Alba,&#8230;"/>
        <meta property="og:url" content="http://www.ziarelive.ro/stiri/alba-mii-de-apicultori-din-tara-si-strainatate-participa-la-blaj-la-cel-mai-mare-targ-apicol.html"/>
        <meta property="og:image" content="https://www.ziarelive.ro/assets/images/logo.png"/>
        <meta property="fb:app_id" content="204077482970313"/>
        <meta property="fb:admins" content="100002427201464" />

        <meta name="twitter:site" content="@ziarelive" />
        <meta name="twitter:image" content="https://twimg0-a.akamaihd.net/profile_images/2902774954/7b82ad11c72ff52d73f1b583f922b5a9.png" />
        <meta name="twitter:card" content="photo" />
        <meta name="twitter:creator" content="@ziarelive" />
    

        <link rel="canonical" href="http://www.ziarelive.ro/stiri/alba-mii-de-apicultori-din-tara-si-strainatate-participa-la-blaj-la-cel-mai-mare-targ-apicol.html" /> 

        <link href="https://plus.google.com/116113245851575838673" rel="publisher" />
    <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/bootstrap.css" />

                
        <script type="text/javascript" src="http://www.ziarelive.ro/assets/v4/js/vendor/jquery-1.8.2.min.js"></script>
        <link rel="stylesheet" href="http://www.ziarelive.ro/assets/v4/css/main.css">
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3882777-14']);
  _gaq.push(['_setDomainName', 'www.ziarelive.ro']);
  _gaq.push(['_trackPageview']);
  _gaq.push(['_trackPageLoadTime']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9823325892357077",
    enable_page_level_ads: true
  });
</script>
    </head>
    <body>
<script type="text/javascript">window.google_analytics_uacct = "UA-3882777-14";</script>
<header>
<div id="fb-root"></div>
        <!--[if lt IE 7]>
            <p class="chromeframe">Folosesti un browser foarte vechi. <a href="http://browsehappy.com/?locale=en">Actualizeaza browser-ul tau acum</a> sau <a href="http://www.google.com/chromeframe/?redirect=true">instaleaza Google Chrome Frame</a> pentru a vedea corect site-ul nostru.</p>
        <![endif]-->
        <nav class="navbar navbar-inverse navbar-fixed-top">
            <div class="navbar-inner">
                <div class="container">
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                      <span class="icon-bar"></span>
                    </button>
                    <a class='logo' href="http://www.ziarelive.ro/" title="ZiareLive.ro"></a>
                    <div class="nav-collapse collapse" >
                        <ul class="nav"><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri.html">Stiri </a></li><li class="divider"></li><li><a href="/categorie/societate.html">Societate </a> </li><li><a href="/categorie/politice.html">Politice </a> </li><li><a href="/categorie/externe.html">Externe </a> </li><li><a href="/categorie/sport.html">Sport </a> </li><li><a href="/categorie/economice.html">Economice </a> </li><li><a href="/categorie/cultura.html">Cultura </a> </li><li><a href="/categorie/sciatech.html">Sci&amp;Tech </a> </li><li><a href="/categorie/monden.html">Monden </a> </li><li><a href="/categorie/regionale.html">Regionale </a> </li><li><a href="/categorie/republica-moldova.html">Republica Moldova </a> </li><li><a href="/categorie/auto.html">Auto </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Stiri Locale <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/stiri-locale.html">Stiri Locale </a></li><li class="divider"></li><li class="dropdown-submenu" id="s0"><a href="javascript:void(0);">Alba - Buzau</a><ul class="dropdown-menu"><li><a href="/categorie/alba.html">Alba </a> </li><li><a href="/categorie/arad.html">Arad </a> </li><li><a href="/categorie/arges.html">Arges </a> </li><li><a href="/categorie/bacau.html">Bacau </a> </li><li><a href="/categorie/bihor.html">Bihor </a> </li><li><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a> </li><li><a href="/categorie/botosani.html">Botosani </a> </li><li><a href="/categorie/braila.html">Braila </a> </li><li><a href="/categorie/brasov.html">Brasov </a> </li><li><a href="/categorie/buzau.html">Buzau </a> </li></ul></li><li class="dropdown-submenu"  id="s1"><a href="javascript:void(0);">Calarasi - Gorj</a><ul class="dropdown-menu"><li><a href="/categorie/calarasi.html">Calarasi </a> </li><li><a href="/categorie/caras-severin.html">Caras-Severin </a> </li><li><a href="/categorie/cluj.html">Cluj </a> </li><li><a href="/categorie/constanta.html">Constanta </a> </li><li><a href="/categorie/covasna.html">Covasna </a> </li><li><a href="/categorie/dambovita.html">Dambovita </a> </li><li><a href="/categorie/dolj.html">Dolj </a> </li><li><a href="/categorie/galati.html">Galati </a> </li><li><a href="/categorie/giurgiu.html">Giurgiu </a> </li><li><a href="/categorie/gorj.html">Gorj </a> </li></ul></li><li class="dropdown-submenu"  id="s2"><a href="javascript:void(0);">Harghita - Olt</a><ul class="dropdown-menu"><li><a href="/categorie/harghita.html">Harghita </a> </li><li><a href="/categorie/hunedoara.html">Hunedoara </a> </li><li><a href="/categorie/ialomita.html">Ialomita </a> </li><li><a href="/categorie/iasi.html">Iasi </a> </li><li><a href="/categorie/ilfov.html">Ilfov </a> </li><li><a href="/categorie/maramures.html">Maramures </a> </li><li><a href="/categorie/mehedinti.html">Mehedinti </a> </li><li><a href="/categorie/mures.html">Mures </a> </li><li><a href="/categorie/neamt.html">Neamt </a> </li><li><a href="/categorie/olt.html">Olt </a> </li></ul></li><li class="dropdown-submenu"  id="s3"><a href="javascript:void(0);">Prahova - Vrancea</a><ul class="dropdown-menu"><li><a href="/categorie/prahova.html">Prahova </a> </li><li><a href="/categorie/salaj.html">Salaj </a> </li><li><a href="/categorie/satu-mare.html">Satu Mare </a> </li><li><a href="/categorie/sibiu.html">Sibiu </a> </li><li><a href="/categorie/suceava.html">Suceava </a> </li><li><a href="/categorie/teleorman.html">Teleorman </a> </li><li><a href="/categorie/timis.html">Timis </a> </li><li><a href="/categorie/tulcea.html">Tulcea </a> </li><li><a href="/categorie/valcea.html">Valcea </a> </li><li><a href="/categorie/vaslui.html">Vaslui </a> </li><li><a href="/categorie/vrancea.html">Vrancea </a> </li></ul></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Revista Presei <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/revista-presei.html">Revista Presei </a></li><li class="divider"></li><li><a href="/categorie/adevarul.html">Adevarul </a> </li><li><a href="/categorie/antena1.html">Antena1 </a> </li><li><a href="/categorie/cotidianul.html">Cotidianul </a> </li><li><a href="/categorie/curierul-national.html">Curierul National </a> </li><li><a href="/categorie/digi24.html">Digi24 </a> </li><li><a href="/categorie/evenimentul-zilei.html">Evenimentul Zilei </a> </li><li><a href="/categorie/jurnalul.html">Jurnalul </a> </li><li><a href="/categorie/libertatea.html">Libertatea </a> </li><li><a href="/categorie/presa-nationala.html">Presa Nationala </a> </li><li><a href="/categorie/realitatea.html">Realitatea </a> </li><li><a href="/categorie/romania-actualitati.html">Romania Actualitati </a> </li><li><a href="/categorie/romania-libera.html">Romania Libera </a> </li><li><a href="/categorie/rtv.html">RTV.net </a> </li><li><a href="/categorie/ziua-news.html">Ziua News </a> </li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Info Utile <b class="caret"></b></a><ul class="dropdown-menu"><li  class="nav-header"><a href="/sectiune/utile.html">Info Utile </a></li><li class="divider"></li><li><a href="/curs/index">Curs Valutar </a> </li><li><a href="/categorie/horoscop.html">Horoscop </a> </li><li><a href="/categorie/vremea.html">Vremea </a> </li></ul></li><li ><a  href="/contact.html">Contact</a></li></ul>                <div class="navbar-form pull-right">
<form class="navbar-search" action="/cauta/" style="margin:0" method="GET">
  <input id="searchq-nav" name='q' type="text" class="input-medium  search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
                </div>
                    </div><!--/.nav-collapse -->
                </div>
            </div>
        </nav>
</header>
        <div class="container main-content">
            <div class="row">
                <div class="span12">
<div style="display:inline; float: left;">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - stanga square large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1572238670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="newsflash" class="carousel slide  hidden-phone hidden-tablet" style="">

      <h3 class="carousel-title">Stiri Recomandate</h3>
<div class="carousel-inner">
          <div class="item active" style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/dezvaluirea-facuta-de-vali-barbulescu-inainte-de-a-fi-eliminat-din-ferma-de-silviu-tolu-s-a-iubit-cu-lili-sandu-timp-de-un-an.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-03/18/dezvaluirea-facuta-de-vali-barbulescu-inainte-de-a-fi-eliminat-din-ferma-de-silviu-tolu-s-a-iubit-cu-lili-sandu-timp-de-un-an.jpg" alt="Dezvăluirea făcută de Vali Bărbulescu înainte de a fi eliminat din Ferma, de Silviu Tolu. S-a iubit cu Lili Sandu timp de un an" title="Dezvăluirea făcută de Vali Bărbulescu înainte de a fi eliminat din Ferma, de Silviu Tolu. S-a iubit cu Lili Sandu timp de un an"  />
        <h4>Dezvăluirea făcută de Vali Bărbulescu înainte de a fi eliminat din Ferma, de Silviu Tolu. S-a iubit cu Lili Sandu timp de un an</h4> </a>
        <p>
        Ediția de joi, 21 martie, a emisiunii „Ferma” a venit cu o nouă eliminare. De data aceasta, Vali Bărbulescu a fost primul „bandit” care&#8230; <a href="http://www.ziarelive.ro/stiri/dezvaluirea-facuta-de-vali-barbulescu-inainte-de-a-fi-eliminat-din-ferma-de-silviu-tolu-s-a-iubit-cu-lili-sandu-timp-de-un-an.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/angajatii-care-au-lucrat-in-conditii-deosebite-de-munca-ar-putea-iesi-la-pensie-mai-repede-decat-in-prezent-proiect.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-03/77/angajatii-care-au-lucrat-in-conditii-deosebite-de-munca-ar-putea-iesi-la-pensie-mai-repede-decat-in-prezent-proiect.jpg" alt="Angajații care au lucrat în condiții deosebite de muncă ar putea ieși la pensie mai repede decât în prezent – Proiect" title="Angajații care au lucrat în condiții deosebite de muncă ar putea ieși la pensie mai repede decât în prezent – Proiect"  />
        <h4>Angajații care au lucrat în condiții deosebite de muncă ar putea ieși la pensie mai repede decât în prezent – Proiect</h4> </a>
        <p>
        Angajații care, de-a lungul anilor pe care i-au petrecut în câmpul muncii, au lucrat și în condiții deosebite de muncă ar putea beneficia mai repede&#8230; <a href="http://www.ziarelive.ro/stiri/angajatii-care-au-lucrat-in-conditii-deosebite-de-munca-ar-putea-iesi-la-pensie-mai-repede-decat-in-prezent-proiect.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/meteo-22-martie-2019-cerul-va-fi-variabil-si-nu-sunt-asteptate-precipitatii-cate-grade-vor-indica-termometrele.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-03/271/meteo-22-martie-2019-cerul-va-fi-variabil-si-nu-sunt-asteptate-precipitatii-cate-grade-vor-indica-termometrele.jpg" alt="METEO 22 MARTIE 2019. Cerul va fi variabil şi nu sunt aşteptate precipitaţii. Câte grade vor indica termometrele" title="METEO 22 MARTIE 2019. Cerul va fi variabil şi nu sunt aşteptate precipitaţii. Câte grade vor indica termometrele"  />
        <h4>METEO 22 MARTIE 2019. Cerul va fi variabil şi nu sunt aşteptate precipitaţii. Câte grade vor indica termometrele</h4> </a>
        <p>
        Astăzi, cerul va fi variabil şi nu sunt aşteptate precipitaţii. Vântul va sufla slab din nord-vest. La Briceni și Soroca vor fi 10 grade, iar la Bălți cu unul mai mult.&#8230; <a href="http://www.ziarelive.ro/stiri/meteo-22-martie-2019-cerul-va-fi-variabil-si-nu-sunt-asteptate-precipitatii-cate-grade-vor-indica-termometrele.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/anm-organizeaza-o-conferinta-dedicata-zilei-mondiale-a-meteorologiei.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-03/456/anm-organizeaza-o-conferinta-dedicata-zilei-mondiale-a-meteorologiei.jpg" alt="ANM organizează o conferință dedicată Zilei Mondiale a Meteorologiei" title="ANM organizează o conferință dedicată Zilei Mondiale a Meteorologiei"  />
        <h4>ANM organizează o conferință dedicată Zilei Mondiale a Meteorologiei</h4> </a>
        <p>
        Administraţia Naţională de Meteorologie (ANM) organizează, vineri, un eveniment dedicat Zilei Mondiale a Meteorologiei, la care va participa ministrul Mediului, Graţiela Gavrilescu, potrivit Agerpres. În cadrul conferinţei vor mai susţine discursuri: Elena&#8230; <a href="http://www.ziarelive.ro/stiri/anm-organizeaza-o-conferinta-dedicata-zilei-mondiale-a-meteorologiei.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/tableta-de-vineri-cornel-marculescu-calatoria-principesei-maria-la-targoviste-si-viforata-1909.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-03/390/tableta-de-vineri-cornel-marculescu-calatoria-principesei-maria-la-targoviste-si-viforata-1909.jpg" alt="TABLETA DE VINERI – Cornel MĂRCULESCU – Călătoria Principesei Maria la Târgoviște și Viforâta (1909)" title="TABLETA DE VINERI – Cornel MĂRCULESCU – Călătoria Principesei Maria la Târgoviște și Viforâta (1909)"  />
        <h4>TABLETA DE VINERI – Cornel MĂRCULESCU – Călătoria Principesei Maria la Târgoviște și Viforâta (1909)</h4> </a>
        <p>
          În scopul cunoașterii realităților militare, politice, turistice, economice și culturale de la începutul secolului al XX-lea, Casa Regală a Post-ul TABLETA DE VINERI – Cornel MĂRCULESCU&#8230; <a href="http://www.ziarelive.ro/stiri/tableta-de-vineri-cornel-marculescu-calatoria-principesei-maria-la-targoviste-si-viforata-1909.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/vestea-asteptata-de-toti-soferii-amenzile-de-circulatie-ar-putea-fi-contestate-mai-usor.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-03/456/vestea-asteptata-de-toti-soferii-amenzile-de-circulatie-ar-putea-fi-contestate-mai-usor.jpg" alt="Vestea așteptată de TOȚI ȘOFERII - Amenzile de circulație ar putea fi contestate mai ușor" title="Vestea așteptată de TOȚI ȘOFERII - Amenzile de circulație ar putea fi contestate mai ușor"  />
        <h4>Vestea așteptată de TOȚI ȘOFERII - Amenzile de circulație ar putea fi contestate mai ușor</h4> </a>
        <p>
        Procesele verbale privind amenzile de circulaţie vor putea fi contestate la Judecătoria de pe raza căreia are domiciliul contravenientul, conform unei iniţiative legislative care a fost depusă la Parlament de 41&#8230; <a href="http://www.ziarelive.ro/stiri/vestea-asteptata-de-toti-soferii-amenzile-de-circulatie-ar-putea-fi-contestate-mai-usor.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/ce-spune-ionut-cojma-despre-noul-sezon-insula-iubirii-de-asta-am-decis-sa-raman-ca-ispita.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-03/18/ce-spune-ionut-cojma-despre-noul-sezon-insula-iubirii-de-asta-am-decis-sa-raman-ca-ispita.jpg" alt="Ce spune Ionuț Cojma despre noul sezon „Insula Iubirii”. „De asta am decis să rămân ca ispită”" title="Ce spune Ionuț Cojma despre noul sezon „Insula Iubirii”. „De asta am decis să rămân ca ispită”"  />
        <h4>Ce spune Ionuț Cojma despre noul sezon „Insula Iubirii”. „De asta am decis să rămân ca ispită”</h4> </a>
        <p>
        Mai este foarte puțin până ce unul dintre cele mai urmărite show-uri va începe la Antena 1. Ionuț Gojma, fostul iubit al Mirelei, care în noul sezon este ispită la „Insula Iubirii” a mărturisit&#8230; <a href="http://www.ziarelive.ro/stiri/ce-spune-ionut-cojma-despre-noul-sezon-insula-iubirii-de-asta-am-decis-sa-raman-ca-ispita.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/sase-morti-dupa-ce-o-masina-a-lovit-un-grup-de-pietoni-in-china.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-03/207/sase-morti-dupa-ce-o-masina-a-lovit-un-grup-de-pietoni-in-china.jpg" alt="Șase morţi, după ce o mașină a lovit un grup de pietoni, în China" title="Șase morţi, după ce o mașină a lovit un grup de pietoni, în China"  />
        <h4>Șase morţi, după ce o mașină a lovit un grup de pietoni, în China</h4> </a>
        <p>
        Un şofer a intrat vineri intenţionat cu maşina în mulţime într-un oraş din centrul Chinei, omorând şase persoane înainte de a fi împuşcat de poliţie, a anunţat televiziunea naţională, relatează AFP. Atacul s-a produs în jurul orei 06.00 (joi, 22.00 GMT) în localitatea&#8230; <a href="http://www.ziarelive.ro/stiri/sase-morti-dupa-ce-o-masina-a-lovit-un-grup-de-pietoni-in-china.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/conferinta-dedicata-zilei-mondiale-a-meteorologiei-organizata-vineri-de-administratia-nationala-de-meteorologie.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-03/456/conferinta-dedicata-zilei-mondiale-a-meteorologiei-organizata-vineri-de-administratia-nationala-de-meteorologie.jpg" alt="Conferinţă dedicată Zilei Mondiale a Meteorologiei, organizată vineri de Administraţia Naţională de Meteorologie" title="Conferinţă dedicată Zilei Mondiale a Meteorologiei, organizată vineri de Administraţia Naţională de Meteorologie"  />
        <h4>Conferinţă dedicată Zilei Mondiale a Meteorologiei, organizată vineri de Administraţia Naţională de Meteorologie</h4> </a>
        <p>
        Administraţia Naţională de Meteorologie (ANM) organizează, vineri, un eveniment dedicat Zilei Mondiale a Meteorologiei, la care va participa ministrul Mediului, Graţiela&#8230; <a href="http://www.ziarelive.ro/stiri/conferinta-dedicata-zilei-mondiale-a-meteorologiei-organizata-vineri-de-administratia-nationala-de-meteorologie.html">[citeste mai departe]</a></p>
        </div>
      </div>
          <div class="item " style='min-height:190px'>

        <div class="carousel-caption">
         <a href="http://www.ziarelive.ro/stiri/dezbatere-publica-pe-tema-ordonantei-privind-transportul-de-persoane-organizta-de-ministerul-transporturilor.html"><img src="http://www.ziarelive.ro/images/thumbs/2019-03/456/dezbatere-publica-pe-tema-ordonantei-privind-transportul-de-persoane-organizta-de-ministerul-transporturilor.jpg" alt="Dezbatere publică pe tema ordonanţei privind transportul de persoane, organiztă de Ministerul Transporturilor" title="Dezbatere publică pe tema ordonanţei privind transportul de persoane, organiztă de Ministerul Transporturilor"  />
        <h4>Dezbatere publică pe tema ordonanţei privind transportul de persoane, organiztă de Ministerul Transporturilor</h4> </a>
        <p>
        Ministerul Transporturilor organizează vineri dimineaţa o şedinţă publică de dezbatere a proiectului de Ordonanţă de urgenţă pentru modificarea şi completarea Legii serviciilor&#8230; <a href="http://www.ziarelive.ro/stiri/dezbatere-publica-pe-tema-ordonantei-privind-transportul-de-persoane-organizta-de-ministerul-transporturilor.html">[citeste mai departe]</a></p>
        </div>
      </div>
    </div>
  <a class="carousel-control left" href="#newsflash" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right" href="#newsflash" data-slide="next">&rsaquo;</a>
</div>
            </div>
        </div>
            <div class="row   hidden-phone hidden-tablet">
                <div class="span12">
<div class="well middle-nav">
 <br class="clr"/>
<a class="btn btn-large btn-danger" id="cultura" href="http://www.ziarelive.ro/categorie/cultura.html">Cultura</a>
<a class="btn btn-large btn-danger" id="economice" href="http://www.ziarelive.ro/categorie/economice.html">Economice</a>
<a class="btn btn-large btn-danger" id="externe" href="http://www.ziarelive.ro/categorie/externe.html">Externe</a>
<a class="btn btn-large btn-danger" id="stiri-locale" href="http://www.ziarelive.ro/sectiune/stiri-locale.html">Locale</a>
<a class="btn btn-large btn-danger" id="monden" href="http://www.ziarelive.ro/categorie/monden.html">Monden</a>
<a class="btn btn-large btn-danger" id="politice" href="http://www.ziarelive.ro/categorie/politice.html">Politice</a>
<a class="btn btn-large btn-danger" id="sciatech" href="http://www.ziarelive.ro/categorie/sciatech.html">Sci&amp;Tech</a>
<a class="btn btn-large btn-danger" id="societate" href="http://www.ziarelive.ro/categorie/societate.html">Societate</a>
<a class="btn btn-large btn-danger" id="sport" href="http://www.ziarelive.ro/categorie/sport.html">Sport</a>
<a class="btn btn-large btn-danger" id="auto" href="http://www.ziarelive.ro/categorie/auto.html">Auto</a>
 <br class="clr"/> <br class="clr"/>
</div>
                </div>
            </div>

            <div class="row  hidden-phone hidden-tablet" id="ticker-row">
<div class="span12">
<div id="sticky-anchor" class="hidden-phone hidden-tablet"></div>
<ul id="js-news" class="js-hidden">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/jeremy-corbyn-s-a-intalnit-cu-michel-barnier-si-martin-selmayr-inainte-de-summitul-liderilor-din-blocul-comunitar.html">Jeremy Corbyn s-a întâlnit cu Michel Barnier și Martin Selmayr înainte de summitul liderilor din Blocul&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/familia-unui-deputat-psd-amenintata-cu-moartea-politistii-au-intrat-pe-fir.html">Familia unui deputat PSD, amenințată cu moartea - Polițiștii au intrat pe fir</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/atentionare-mae-restrictii-de-circulatie-in-grecia-pentru-masinile-cu-masa-maxima-autorizata-mai-mare-de-15-tone.html">Atenționare MAE - Restricţii de circulaţie în Grecia pentru maşinile cu masă maximă autorizată mai mare&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/barbat-din-mihaesti-disparut-de-la-domiciliu-depistat-de-politisti.html">BĂRBAT din Mihăești, DISPĂRUT de la DOMICILIU, DEPISTAT DE POLIȚIȘTI</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/sanctiuni-mai-dure-pentru-apeluri-false-la-112-amenzi-dublate-sau-munca-in-folosul-comunitatii-proiect-la-senat.html">Sancţiuni mai dure pentru apeluri false la 112. Amenzi dublate sau muncă în folosul comunităţii. Proiect&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/meteo-22-martie-2019-cerul-va-fi-variabil-si-nu-sunt-asteptate-precipitatii-cate-grade-vor-indica-termometrele.html">METEO 22 MARTIE 2019. Cerul va fi variabil şi nu sunt aşteptate precipitaţii. Câte grade vor indica&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ziua-mondiala-a-apei-sarbatorita-de-aba-olt-nu-lasam-pe-nimeni-in-urma.html">Ziua Mondială a Apei sărbătorită de ABA Olt – „Nu lăsăm pe nimeni în urmă!”</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/surse-cum-arata-lista-psd-pentru-bruxelles-maria-grapini-si-carmenavram-pe-locuri-eligibile-alte-surprize.html">Surse: Cum arată lista PSD pentru Bruxelles. Maria Grapini şi Carmen Avram, pe locuri eligibile. Alte&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/diferenta-intre-canabisul-recreational-si-cel-medicinal-si-de-ce-e-utila-legalizarea-canabisului-in-scop-medical-in-romania.html">Diferenţa între canabisul recreaţional şi cel medicinal şi de ce e utilă legalizarea canabisului în&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ce-spune-ionut-cojma-despre-noul-sezon-insula-iubirii-de-asta-am-decis-sa-raman-ca-ispita.html">Ce spune Ionuț Cojma despre noul sezon „Insula Iubirii”. „De asta am decis să rămân ca ispită”</a>
  </li>
  
<button type="button" class="close" data-dismiss="alert">&times;</button>
</ul>
</div>
</div>

<noscript>
<ul id="js-news">
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/jeremy-corbyn-s-a-intalnit-cu-michel-barnier-si-martin-selmayr-inainte-de-summitul-liderilor-din-blocul-comunitar.html">Jeremy Corbyn s-a întâlnit cu Michel Barnier și Martin Selmayr înainte de summitul liderilor din Blocul&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/familia-unui-deputat-psd-amenintata-cu-moartea-politistii-au-intrat-pe-fir.html">Familia unui deputat PSD, amenințată cu moartea - Polițiștii au intrat pe fir</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/atentionare-mae-restrictii-de-circulatie-in-grecia-pentru-masinile-cu-masa-maxima-autorizata-mai-mare-de-15-tone.html">Atenționare MAE - Restricţii de circulaţie în Grecia pentru maşinile cu masă maximă autorizată mai mare&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/barbat-din-mihaesti-disparut-de-la-domiciliu-depistat-de-politisti.html">BĂRBAT din Mihăești, DISPĂRUT de la DOMICILIU, DEPISTAT DE POLIȚIȘTI</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/sanctiuni-mai-dure-pentru-apeluri-false-la-112-amenzi-dublate-sau-munca-in-folosul-comunitatii-proiect-la-senat.html">Sancţiuni mai dure pentru apeluri false la 112. Amenzi dublate sau muncă în folosul comunităţii. Proiect&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/meteo-22-martie-2019-cerul-va-fi-variabil-si-nu-sunt-asteptate-precipitatii-cate-grade-vor-indica-termometrele.html">METEO 22 MARTIE 2019. Cerul va fi variabil şi nu sunt aşteptate precipitaţii. Câte grade vor indica&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ziua-mondiala-a-apei-sarbatorita-de-aba-olt-nu-lasam-pe-nimeni-in-urma.html">Ziua Mondială a Apei sărbătorită de ABA Olt – „Nu lăsăm pe nimeni în urmă!”</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/surse-cum-arata-lista-psd-pentru-bruxelles-maria-grapini-si-carmenavram-pe-locuri-eligibile-alte-surprize.html">Surse: Cum arată lista PSD pentru Bruxelles. Maria Grapini şi Carmen Avram, pe locuri eligibile. Alte&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/diferenta-intre-canabisul-recreational-si-cel-medicinal-si-de-ce-e-utila-legalizarea-canabisului-in-scop-medical-in-romania.html">Diferenţa între canabisul recreaţional şi cel medicinal şi de ce e utilă legalizarea canabisului în&#8230;</a>
  </li>
    <li class="news-item">
  <a href="http://www.ziarelive.ro/stiri/ce-spune-ionut-cojma-despre-noul-sezon-insula-iubirii-de-asta-am-decis-sa-raman-ca-ispita.html">Ce spune Ionuț Cojma despre noul sezon „Insula Iubirii”. „De asta am decis să rămân ca ispită”</a>
  </li>
  </ul>
</noscript>
            <div class="row" >
                <div class="span9">
<form class="form-search well  hidden-phone hidden-tablet"  action="/cauta/" method="GET">
  <input style="margin-left:20px;" id="searchq" name='q' placeholder="cauta stiri si articole.." type="text" class="input-xxlarge search-query">
  <button type="submit" class="btn btn-primary"><i class="icon-search icon-white"></i>Cauta</button>
</form>
<div style="overflow:hidden">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - Search Links */
google_ad_slot = "0759609567";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
 </div>


                    <!-- google_ad_section_start -->
<div class="news  hnews hentry">

<ul id="breadcrumb" class="breadcrumb"> 
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/" ><span itemprop="title">ZiareLive.ro</span></a>
    <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
    <a itemprop="url" href="http://www.ziarelive.ro/sectiune/stiri.html" ><span itemprop="title">Stiri</span></a>
    <span class="divider">/</span>
  </li>
  <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/categorie/societate.html" ><span itemprop="title">Societate</span></a>
      <span class="divider">/</span>
  </li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
      <a itemprop="url" href="http://www.ziarelive.ro/stiri/alba-mii-de-apicultori-din-tara-si-strainatate-participa-la-blaj-la-cel-mai-mare-targ-apicol.html" title="Alba: Mii de apicultori din ţară şi străinătate participă, la Blaj, la cel mai mare târg apicol"><span itemprop="title">Alba: Mii de apicultori din ţară şi străinătate participă, la&#8230;</span></a>
  </li>
</ul>

<div itemscope itemtype="http://schema.org/NewsArticle">

<h1 itemprop="headline"><span class="entry-title"><a href="http://www.ziarelive.ro/stiri/alba-mii-de-apicultori-din-tara-si-strainatate-participa-la-blaj-la-cel-mai-mare-targ-apicol.html" title='Alba: Mii de apicultori din ţară şi străinătate participă, la Blaj, la cel mai mare târg apicol' class='admin-link'>Alba: Mii de apicultori din ţară şi străinătate participă, la Blaj, la cel mai mare târg apicol</a></span> </h1>
<span class="vcard author hidden"><span class="fn"><a href="https://plus.google.com/105530037822220588106" rel="author">Ziare Live</a></span></span>


<span class="adminfunc">
</span>
<b class="date" style="font-size:13px;"><b>Publicat: </b><time id="timestamp" class="timestamp updated" datetime="2019-03-22T05:44:34+02:00" pubdate="pubdate">Vineri, 22 Martie 2019, 05:44</time></b>
<script type="text/javascript">
var id=41711094;
</script>

<meta itemprop="datePublished" content="2019-03-22T05:44:34+02:00"/>



 


<div class="google-article-inline">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ZiareLive.ro Langa Articol -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="1158720894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p class="intro" itemprop="articleBody"><p>Mii de <em><b>apicultori</b></em> din tara si din <em><b>strainatate</b></em> sunt asteptati, la sfarsitul acestei saptamani, la "<a href="http://www.ziarelive.ro/despre/sarbatoarea_mierii.html" rel='tag' title='sarbatoarea mierii'>Sarbatoarea Mierii</a>" din <em><b>Blaj</b></em>, judetul <em><b>Alba</b></em>, cel mai mare targ apicol din <em><b>Romania</b></em>, potrivit unui comunicat de presa transmis de organizatori.<br/> <br/> <em><b>Ajunsa</b></em> in acest an la cea de-a XII- a editie, "<a href="http://www.ziarelive.ro/despre/sarbatoarea_mierii.html" rel='tag' title='sarbatoarea mierii'>Sarbatoarea Mierii</a>" se va desfasura, in perioada 22-24 martie, in <em><b>Piata</b></em> 1848 din centrul municipiului <em><b>Blaj</b></em> si va cuprinde atat un targ de miere si produse apicole, cat si conferinte pe teme de apicultura si spectacole artistice.<br/> <br/> <em><b>Targul</b></em> gazduieste in premiera pentru <em><b>Romania</b></em> conferinta internationala&#8230;</p>            <span class="pull-right moreinfo">
            <h6 style="display: inline;"><a style="text-decoration:underline" href="https://www.agerpres.ro/stiri/2019/03/22/alba-mii-de-apicultori-din-tara-si-strainatate-participa-la-blaj-la-cel-mai-mare-targ-apicol--279001" class="" rel="nofollow" target="_blank" >Citeste articolul mai departe pe agerpres.ro…</a>&nbsp;&nbsp;</h6>
            <br>
                <span style="display: block;float: right;text-align: right;width: 330px;">Sursa articol: <a title="Vezi toate stirile din agerpres.ro" href="http://www.ziarelive.ro/presa/agerpres.ro.html" >agerpres.ro</a> </span>
                        </span>
</div>
<div style="overflow:hidden; clear: both;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro - under links */
google_ad_slot = "2941396386";
google_ad_width = 728;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<br class="clr" /> 
<br class="clr" />
<p  class="pull-right" style="margin-left:10px;margin-top:25px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ziarelive.ro - Sub Articol Mare -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9823325892357077"
     data-ad-slot="6388198222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </p>

<h4 class="similar-title">Stiri pe aceeasi tema</h4>

    

     <h3><a href="http://www.ziarelive.ro/stiri/alba-mii-de-apicultori-din-tara-si-strainatate-asteptati-la-blaj-la-cel-mai-mare-targ-apicol.html" title='Alba: Mii de apicultori din ţară şi străinătate, aşteptaţi la Blaj la cel mai mare târg apicol'>Alba: Mii de apicultori din tara si strainatate, asteptati la Blaj la cel mai mare targ apicol</a></h3>
<p>
<b><span class="updated" title="2019-03-18T21:25:22+02:00">21:25, 18.03.2019</span> - </b>
Mii de apicultori din tara si din strainatate sunt asteptati, la sfarsitul acestei saptamani, la "Sarbatoarea Mierii" din Blaj, judetul Alba, cel mai mare targ apicol din Romania, informeaza un comunicat de presa transmis de organizatori.  Ajunsa in acest an la cea de-a XII- a editie, "Sarbatoarea&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/sarbatoarea-mierii-la-blaj-mii-de-apicultori-autohtoni-si-straini-asteptati-la-cel-mai-mare-targ-apicol-din-tara.html" title='Sărbătoarea Mierii la Blaj. Mii de apicultori autohtoni și străini, așteptați la cel mai mare târg apicol din țară'>Sarbatoarea Mierii la Blaj. Mii de apicultori autohtoni și straini, așteptați la cel mai mare targ apicol din țara</a></h3>
<p>
<b><span class="updated" title="2019-03-18T18:47:34+02:00">18:47, 18.03.2019</span> - </b>
Mii de apicultori din țara și din strainatate sunt așteptați, la sfarșitul acestei saptamani, la Blaj, in județul Alba, la „Sarbatoarea Mierii”, cel mai mare targ apicol din Romania. Ajunsa in acest an la cea de-a XII- a ediție, „Sarbatoarea Mierii” se va desfașura, in perioada 22 –  24 martie 2019,&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/blaj-22-24-martie-2019-sarbatoarea-mierii-cel-mai-important-targ-apicol-din-romania.html" title='Blaj, 22 -24 martie 2019: ”Sărbătoarea Mierii” – cel mai important târg apicol din România'>Blaj, 22 -24 martie 2019: ”Sarbatoarea Mierii” – cel mai important targ apicol din Romania</a></h3>
<p>
<b><span class="updated" title="2019-03-18T09:53:47+02:00">09:53, 18.03.2019</span> - </b>
Municipiul Blaj gazduiește, in perioada 22 – 24 martie 2019, „Sarbatorea Mierii”, cel mai important targ apicol și singurul cu prezența internaționala din Romania. Ajunsa in acest an la cea de-a XII- a ediție, „Sarbatoarea Mierii” va reuni 150 de expozanți din țara și din strainatate, din țari precum&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/22-24-martie-sarbatoarea-mierii-la-blaj-peste-150-de-expozanti-din-tara-si-strainatate-la-a-xii-a-editie-program.html" title='22-24 martie: Sărbătoarea Mierii la Blaj. Peste 150 de expozanți din țară și străinătate, la a XII-a ediţie. PROGRAM'>22-24 martie: Sarbatoarea Mierii la Blaj. Peste 150 de expozanți din țara și strainatate, la a XII-a editie. PROGRAM</a></h3>
<p>
<b><span class="updated" title="2019-03-15T17:25:01+02:00">17:25, 15.03.2019</span> - </b>
Cel mai important targ apicol din Romania și singurul cu prezența internaționala din Romania, Sarbatoarea Mierii, ajunsa la a XII-a editie, se desfasoara in acest an in perioada 22 – 24 martie la Blaj. Peste 150 de expozanți din țara și din strainatate vor participa la eveniment. „Sarbatoarea Mierii”&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/cauti-o-noua-oportunitate-in-domeniul-medical-atunci-participa-si-tu-la-targul-de-joburi-pentru-personal-medical-din-aceasta-primavara.html" title='Cauți o nouă oportunitate în domeniul medical? Atunci participă și tu la Târgul de Joburi pentru Personal Medical din această primăvară!'>Cauți o noua oportunitate in domeniul medical? Atunci participa și tu la Targul de Joburi pentru Personal Medical din aceasta primavara!</a></h3>
<p>
<b><span class="updated" title="2019-03-13T16:52:11+02:00">16:52, 13.03.2019</span> - </b>
Targul de Joburi pentru Personal Medical revine și i nacest an in cele mai importante orașe din țara, cu noi oferte pentru cei ce vor sa profeseze in cele mai moderne și performante clinici și spitale din Romania și nu numai. Evenimentul va avea loc la Hotel Unirea din Iași, in 16 martie, intre orele 10:00&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/sarbatoarea-mierii-2019-la-blaj-in-22-24-martie-cel-mai-mare-targ-apicol-din-romania-a-ajuns-la-cea-de-a-12-a-editie-programul-manifestarii.html" title='Sărbătoarea Mierii 2019, la Blaj, în 22-24 martie: Cel mai mare târg apicol din România a ajuns la cea de a 12-a ediție. PROGRAMUL manifestării'>Sarbatoarea Mierii 2019, la Blaj, in 22-24 martie: Cel mai mare targ apicol din Romania a ajuns la cea de a 12-a ediție. PROGRAMUL manifestarii</a></h3>
<p>
<b><span class="updated" title="2019-03-05T21:02:47+02:00">21:02, 05.03.2019</span> - </b>
Sarbatoarea Mierii 2019, la Blaj, in 22-24 martie: Cel mai mare targ apicol din Romania a ajuns la cea de a 12-a ediție. PROGRAMUL manifestarii Cel mai mare targ apicol din Romania a ajuns la cea de a 12-a ediție. Evenimentul va avea loc in perioada 22-24 martie 2019 la Blaj, județul Alba, acolo unde&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/papa-francisc-la-blaj-autoritatile-locale-se-pregatesc-pentru-150000-de-pelerini-traficul-auto-va-fi-restrictionat.html" title='PAPA Francisc la BLAJ: Autoritățile locale se pregătesc pentru 150.000 de pelerini. Traficul auto va fi restricționat'>PAPA Francisc la BLAJ: Autoritațile locale se pregatesc pentru 150.000 de pelerini. Traficul auto va fi restricționat</a></h3>
<p>
<b><span class="updated" title="2019-02-13T21:23:29+02:00">21:23, 13.02.2019</span> - </b>
In jur de 150.000 de oameni sunt asteptati sa ajunga la Blaj, in centrul greco-catolicismului din Romania, in 2 iunie, cu prilejul vizitei Papei Francisc, care va fi prezent pe Campia Libertatii si, potrivit asteptarilor, in Piata 1848 si in Catedrala Arhiepiscopala Majora „Sfanta Treime”. Programul&#8230;</p>
    

     <h3><a href="http://www.ziarelive.ro/stiri/romania-participa-la-targul-de-carte-de-la-bruxelles-cea-mai-importanta-manifestare-literara-din-capitala-europei.html" title='România participă la Târgul de carte de la Bruxelles, cea mai importantă manifestare literară din capitala Europei'>Romania participa la Targul de carte de la Bruxelles, cea mai importanta manifestare literara din capitala Europei</a></h3>
<p>
<b><span class="updated" title="2019-02-13T05:34:38+02:00">05:34, 13.02.2019</span> - </b>
Romania este prezenta la Targul de carte de la Bruxelles (Foire du livre), in perioada 14-17 februarie 2019, intr-un cadru reprezentativ la nivel european, sub egida EUNIC Bruxelles (Uniunea Europeana a Institutelor nationale pentru cultura), conform unui comunicat remis AGERPRES de ICR Bruxelles. Scriitorii&#8230;</p>
    

<div id="tags" class="well"><h4>Cuvinte cheie:</h4> <a class="label" title="romania" href=http://www.ziarelive.ro/despre/romania.html>romania</a> 
<a class="label" title="piata" href=http://www.ziarelive.ro/despre/piata.html>piata</a> 
<a class="label" title="strainatate" href=http://www.ziarelive.ro/despre/strainatate.html>strainatate</a> 
<a class="label" title="participa" href=http://www.ziarelive.ro/despre/participa.html>participa</a> 
<a class="label" title="alba" href=http://www.ziarelive.ro/despre/alba.html>alba</a> 
<a class="label" title="targul" href=http://www.ziarelive.ro/despre/targul.html>targul</a> 
<a class="label" title="ajunsa" href=http://www.ziarelive.ro/despre/ajunsa.html>ajunsa</a> 
<a class="label" title="apicultori" href=http://www.ziarelive.ro/despre/apicultori.html>apicultori</a> 
<a class="label" title="blaj" href=http://www.ziarelive.ro/despre/blaj.html>blaj</a> 
<a class="label" title="sarbatoarea mierii" href=http://www.ziarelive.ro/despre/sarbatoarea_mierii.html>sarbatoarea mierii</a> 
</div><br class="clr" />
      <div class="well"><h4>Ce parere ai despre aceasta stire?</h4>
<div class="fb-comments" data-href="http://www.ziarelive.ro/stiri/alba-mii-de-apicultori-din-tara-si-strainatate-participa-la-blaj-la-cel-mai-mare-targ-apicol.html" data-num-posts="10" data-width="100%"></div>
<br class="clr" />
</div>



        
    <br class="clr"/>

</div>
<!-- google_ad_section_end -->
                </div>
                <div class="span3 sidebar  hidden-phone hidden-tablet">
                                                                <div class="well ">
                            <h4 class="module-title">Stiri populare</h4>
                            <ul class="unstyled">
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/fostul-sef-al-dna-timisoara-caransebeseanul-tamas-schiffbeck-s-a-sinucis.html" title="Fostul şef al DNA Timişoara, caransebeșeanul Tamas Schiffbeck, s-a sinucis!">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/51/fostul-sef-al-dna-timisoara-caransebeseanul-tamas-schiffbeck-s-a-sinucis.jpg" alt="Fostul şef al DNA Timişoara, caransebeșeanul Tamas Schiffbeck, s-a sinucis!" title="Fostul şef al DNA Timişoara, caransebeșeanul Tamas Schiffbeck, s-a sinucis!" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/51/fostul-sef-al-dna-timisoara-caransebeseanul-tamas-schiffbeck-s-a-sinucis.jpg" alt="Fostul şef al DNA Timişoara, caransebeșeanul Tamas Schiffbeck, s-a sinucis!" title="Fostul şef al DNA Timişoara, caransebeșeanul Tamas Schiffbeck, s-a sinucis!" /></noscript>                
                 </div> 
        <h5>
        Fostul şef al DNA Timişoara, caransebeșeanul Tamas Schiffbeck, s-a sinucis!        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/un-elev-din-pitesti-s-a-spanzurat-din-dragoste.html" title="Un elev din Piteşti s-a spânzurat din dragoste">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/41/un-elev-din-pitesti-s-a-spanzurat-din-dragoste.jpg" alt="Un elev din Piteşti s-a spânzurat din dragoste" title="Un elev din Piteşti s-a spânzurat din dragoste" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/41/un-elev-din-pitesti-s-a-spanzurat-din-dragoste.jpg" alt="Un elev din Piteşti s-a spânzurat din dragoste" title="Un elev din Piteşti s-a spânzurat din dragoste" /></noscript>                
                 </div> 
        <h5>
        Un elev din Piteşti s-a spânzurat din dragoste        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/un-adolescent-din-arges-s-a-sinucis-tanarul-a-fost-gasit-in-streang-de-mama-lui.html" title="Un adolescent din Argeş s-a sinucis. Tânărul a fost găsit în ştreang de mama lui">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/18/un-adolescent-din-arges-s-a-sinucis-tanarul-a-fost-gasit-in-streang-de-mama-lui.jpg" alt="Un adolescent din Argeş s-a sinucis. Tânărul a fost găsit în ştreang de mama lui" title="Un adolescent din Argeş s-a sinucis. Tânărul a fost găsit în ştreang de mama lui" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/18/un-adolescent-din-arges-s-a-sinucis-tanarul-a-fost-gasit-in-streang-de-mama-lui.jpg" alt="Un adolescent din Argeş s-a sinucis. Tânărul a fost găsit în ştreang de mama lui" title="Un adolescent din Argeş s-a sinucis. Tânărul a fost găsit în ştreang de mama lui" /></noscript>                
                 </div> 
        <h5>
        Un adolescent din Argeş s-a sinucis. Tânărul a fost găsit în ştreang de mama lui        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/accident-deosebit-de-grav-in-centrul-zalaului.html" title="Accident deosebit de grav în centrul Zalăului">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/188/accident-deosebit-de-grav-in-centrul-zalaului.jpg" alt="Accident deosebit de grav în centrul Zalăului" title="Accident deosebit de grav în centrul Zalăului" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/188/accident-deosebit-de-grav-in-centrul-zalaului.jpg" alt="Accident deosebit de grav în centrul Zalăului" title="Accident deosebit de grav în centrul Zalăului" /></noscript>                
                 </div> 
        <h5>
        Accident deosebit de grav în centrul Zalăului        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/conducerea-ram-anunta-debransari-masive-in-luna-aprilie.html" title="Conducerea RAM anunță debranșări masive în luna aprilie">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/400/conducerea-ram-anunta-debransari-masive-in-luna-aprilie.jpg" alt="Conducerea RAM anunță debranșări masive în luna aprilie" title="Conducerea RAM anunță debranșări masive în luna aprilie" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/400/conducerea-ram-anunta-debransari-masive-in-luna-aprilie.jpg" alt="Conducerea RAM anunță debranșări masive în luna aprilie" title="Conducerea RAM anunță debranșări masive în luna aprilie" /></noscript>                
                 </div> 
        <h5>
        Conducerea RAM anunță debranșări masive în luna aprilie        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/descinderi-in-comuna-fundeni-la-suspecti-de-comert-ilegal-cu-tutun-reteaua-aducea-marfa-din-bulgaria.html" title="Descinderi în comuna Fundeni, la suspecţi de comerţ ilegal cu tutun. Reţeaua aducea marfa din Bulgaria">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/11/descinderi-in-comuna-fundeni-la-suspecti-de-comert-ilegal-cu-tutun-reteaua-aducea-marfa-din-bulgaria.jpg" alt="Descinderi în comuna Fundeni, la suspecţi de comerţ ilegal cu tutun. Reţeaua aducea marfa din Bulgaria" title="Descinderi în comuna Fundeni, la suspecţi de comerţ ilegal cu tutun. Reţeaua aducea marfa din Bulgaria" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/11/descinderi-in-comuna-fundeni-la-suspecti-de-comert-ilegal-cu-tutun-reteaua-aducea-marfa-din-bulgaria.jpg" alt="Descinderi în comuna Fundeni, la suspecţi de comerţ ilegal cu tutun. Reţeaua aducea marfa din Bulgaria" title="Descinderi în comuna Fundeni, la suspecţi de comerţ ilegal cu tutun. Reţeaua aducea marfa din Bulgaria" /></noscript>                
                 </div> 
        <h5>
        Descinderi în comuna Fundeni, la suspecţi de comerţ ilegal cu tutun. Reţeaua aducea marfa din Bulgaria        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/motreni-raniti-in-accident-la-meris.html" title="Motreni răniți în accident la Meriș">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/134/motreni-raniti-in-accident-la-meris.jpg" alt="Motreni răniți în accident la Meriș" title="Motreni răniți în accident la Meriș" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/134/motreni-raniti-in-accident-la-meris.jpg" alt="Motreni răniți în accident la Meriș" title="Motreni răniți în accident la Meriș" /></noscript>                
                 </div> 
        <h5>
        Motreni răniți în accident la Meriș        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/accident-cu-3-victime-produs-de-un-gorjean-in-localitatea-meris.html" title="Accident, cu 3 victime, produs de un gorjean în localitatea Meriș">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/406/accident-cu-3-victime-produs-de-un-gorjean-in-localitatea-meris.jpg" alt="Accident, cu 3 victime, produs de un gorjean în localitatea Meriș" title="Accident, cu 3 victime, produs de un gorjean în localitatea Meriș" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/406/accident-cu-3-victime-produs-de-un-gorjean-in-localitatea-meris.jpg" alt="Accident, cu 3 victime, produs de un gorjean în localitatea Meriș" title="Accident, cu 3 victime, produs de un gorjean în localitatea Meriș" /></noscript>                
                 </div> 
        <h5>
        Accident, cu 3 victime, produs de un gorjean în localitatea Meriș        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/sefi-de-la-cariera-jilt-nord-raniti-dupa-ce-un-microbuz-care-transporta-mineri-ai-ceo-a-facut-accident.html" title="Șefi de la cariera Jilț Nord, răniți, după ce un microbuz care transporta mineri ai CEO a făcut accident">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/406/sefi-de-la-cariera-jilt-nord-raniti-dupa-ce-un-microbuz-care-transporta-mineri-ai-ceo-a-facut-accident.jpg" alt="Șefi de la cariera Jilț Nord, răniți, după ce un microbuz care transporta mineri ai CEO a făcut accident" title="Șefi de la cariera Jilț Nord, răniți, după ce un microbuz care transporta mineri ai CEO a făcut accident" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/406/sefi-de-la-cariera-jilt-nord-raniti-dupa-ce-un-microbuz-care-transporta-mineri-ai-ceo-a-facut-accident.jpg" alt="Șefi de la cariera Jilț Nord, răniți, după ce un microbuz care transporta mineri ai CEO a făcut accident" title="Șefi de la cariera Jilț Nord, răniți, după ce un microbuz care transporta mineri ai CEO a făcut accident" /></noscript>                
                 </div> 
        <h5>
        Șefi de la cariera Jilț Nord, răniți, după ce un microbuz care transporta mineri ai CEO a făcut accident        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/doua-femei-ranite-intr-un-grav-accident-in-gorj-au-intrat-cu-masina-intr-un-pom-apoi-le-a-lovit-un-tir.html" title="Două femei rănite într-un grav accident, în Gorj. Au intrat cu mașina într-un pom, apoi le-a lovit un TIR">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/18/doua-femei-ranite-intr-un-grav-accident-in-gorj-au-intrat-cu-masina-intr-un-pom-apoi-le-a-lovit-un-tir.jpg" alt="Două femei rănite într-un grav accident, în Gorj. Au intrat cu mașina într-un pom, apoi le-a lovit un TIR" title="Două femei rănite într-un grav accident, în Gorj. Au intrat cu mașina într-un pom, apoi le-a lovit un TIR" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/18/doua-femei-ranite-intr-un-grav-accident-in-gorj-au-intrat-cu-masina-intr-un-pom-apoi-le-a-lovit-un-tir.jpg" alt="Două femei rănite într-un grav accident, în Gorj. Au intrat cu mașina într-un pom, apoi le-a lovit un TIR" title="Două femei rănite într-un grav accident, în Gorj. Au intrat cu mașina într-un pom, apoi le-a lovit un TIR" /></noscript>                
                 </div> 
        <h5>
        Două femei rănite într-un grav accident, în Gorj. Au intrat cu mașina într-un pom, apoi le-a lovit un&#8230;        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/in-atentia-buzoienilor-anunt-important.html" title="În atenția buzoienilor! | ANUNȚ important">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/463/in-atentia-buzoienilor-anunt-important.jpg" alt="În atenția buzoienilor! | ANUNȚ important" title="În atenția buzoienilor! | ANUNȚ important" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/463/in-atentia-buzoienilor-anunt-important.jpg" alt="În atenția buzoienilor! | ANUNȚ important" title="În atenția buzoienilor! | ANUNȚ important" /></noscript>                
                 </div> 
        <h5>
        În atenția buzoienilor! | ANUNȚ important        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/rezultate-finale-la-olimpiada-de-biologie-2019-etapa-judeteana-alba-notele-finale.html" title="REZULTATE finale la Olimpiada de BIOLOGIE 2019, etapa judeţeană Alba. Notele finale">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/459/rezultate-finale-la-olimpiada-de-biologie-2019-etapa-judeteana-alba-notele-finale.jpg" alt="REZULTATE finale la Olimpiada de BIOLOGIE 2019, etapa judeţeană Alba. Notele finale" title="REZULTATE finale la Olimpiada de BIOLOGIE 2019, etapa judeţeană Alba. Notele finale" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/459/rezultate-finale-la-olimpiada-de-biologie-2019-etapa-judeteana-alba-notele-finale.jpg" alt="REZULTATE finale la Olimpiada de BIOLOGIE 2019, etapa judeţeană Alba. Notele finale" title="REZULTATE finale la Olimpiada de BIOLOGIE 2019, etapa judeţeană Alba. Notele finale" /></noscript>                
                 </div> 
        <h5>
        REZULTATE finale la Olimpiada de BIOLOGIE 2019, etapa judeţeană Alba. Notele finale        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/zalau-cu-alcoolul-la-bord-un-tanar-a-intrat-intr-un-cap-de-pod.html" title="Zalău: cu alcoolul la “bord”, un tânăr a intrat într-un cap de pod">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/188/zalau-cu-alcoolul-la-bord-un-tanar-a-intrat-intr-un-cap-de-pod.jpg" alt="Zalău: cu alcoolul la “bord”, un tânăr a intrat într-un cap de pod" title="Zalău: cu alcoolul la “bord”, un tânăr a intrat într-un cap de pod" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/188/zalau-cu-alcoolul-la-bord-un-tanar-a-intrat-intr-un-cap-de-pod.jpg" alt="Zalău: cu alcoolul la “bord”, un tânăr a intrat într-un cap de pod" title="Zalău: cu alcoolul la “bord”, un tânăr a intrat într-un cap de pod" /></noscript>                
                 </div> 
        <h5>
        Zalău: cu alcoolul la “bord”, un tânăr a intrat într-un cap de pod        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/teodorovici-anunta-revolutie-la-anaf-totul-va-fi-schimbat-precizare-despre-declaratia-unica.html" title="Teodorovici anunţă revoluţie la ANAF: Totul va fi schimbat. Precizare despre declaraţia unică">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/205/teodorovici-anunta-revolutie-la-anaf-totul-va-fi-schimbat-precizare-despre-declaratia-unica.jpg" alt="Teodorovici anunţă revoluţie la ANAF: Totul va fi schimbat. Precizare despre declaraţia unică" title="Teodorovici anunţă revoluţie la ANAF: Totul va fi schimbat. Precizare despre declaraţia unică" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/205/teodorovici-anunta-revolutie-la-anaf-totul-va-fi-schimbat-precizare-despre-declaratia-unica.jpg" alt="Teodorovici anunţă revoluţie la ANAF: Totul va fi schimbat. Precizare despre declaraţia unică" title="Teodorovici anunţă revoluţie la ANAF: Totul va fi schimbat. Precizare despre declaraţia unică" /></noscript>                
                 </div> 
        <h5>
        Teodorovici anunţă revoluţie la ANAF: Totul va fi schimbat. Precizare despre declaraţia unică        </h5></a>
      </li>
          <li class="popular_item">
        <a href="http://www.ziarelive.ro/stiri/jaf-armat-la-o-bijuterie-din-centrul-zalaului.html" title="Jaf armat la o bijuterie din centrul Zalăului">
                 <div class="article-image" style="height:100px!important">
                 <img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/188/jaf-armat-la-o-bijuterie-din-centrul-zalaului.jpg" alt="Jaf armat la o bijuterie din centrul Zalăului" title="Jaf armat la o bijuterie din centrul Zalăului" />
                 <noscript><img class="photo" src="http://www.ziarelive.ro/images/thumbs/2019-03/188/jaf-armat-la-o-bijuterie-din-centrul-zalaului.jpg" alt="Jaf armat la o bijuterie din centrul Zalăului" title="Jaf armat la o bijuterie din centrul Zalăului" /></noscript>                
                 </div> 
        <h5>
        Jaf armat la o bijuterie din centrul Zalăului        </h5></a>
      </li>
    </ul>
                        </div>                             <div class="well ">
                            <h4 class="module-title">Stiri Locale</h4>
                            <div class=sidemenu style="text-align:justify">
<h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/alba.html">Alba </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arad.html">Arad </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/arges.html">Arges </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bacau.html">Bacau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bihor.html">Bihor </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/bistrita-nasaud.html">Bistrita-Nasaud </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/botosani.html">Botosani </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/braila.html">Braila </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/brasov.html">Brasov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/buzau.html">Buzau </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/calarasi.html">Calarasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/caras-severin.html">Caras-Severin </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/cluj.html">Cluj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/constanta.html">Constanta </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/covasna.html">Covasna </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dambovita.html">Dambovita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/dolj.html">Dolj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/galati.html">Galati </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/giurgiu.html">Giurgiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/gorj.html">Gorj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/harghita.html">Harghita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/hunedoara.html">Hunedoara </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ialomita.html">Ialomita </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/iasi.html">Iasi </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/ilfov.html">Ilfov </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/maramures.html">Maramures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mehedinti.html">Mehedinti </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/mures.html">Mures </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/neamt.html">Neamt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/olt.html">Olt </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/prahova.html">Prahova </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/salaj.html">Salaj </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/satu-mare.html">Satu Mare </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/sibiu.html">Sibiu </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/suceava.html">Suceava </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/teleorman.html">Teleorman </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/timis.html">Timis </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/tulcea.html">Tulcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/valcea.html">Valcea </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vaslui.html">Vaslui </a></h6><h6 style="display: inline-block;padding-bottom:4px;min-width:65px"><a href="/categorie/vrancea.html">Vrancea </a></h6></div>
                        </div>                     
                        <div class="well sidebar-nav">
                        <h4>Urmareste stirile pe: </h4>
                        <a href="https://www.facebook.com/ziarelive.ro"><span class="fb-icon"></span></a>
                        <a href="https://twitter.com/ziarelive"><span class="twitter-icon"></span></a>
                        <a href="/rss/index/societate"><span class="rss-icon"></span></a>

                        <div class="fb-like" data-href="https://www.facebook.com/ziarelive.ro" data-send="false" data-width="210" data-show-faces="true"></div>
                        </div>



                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9823325892357077";
/* ZiareLive.ro Listing Links Right */
google_ad_slot = "2108887059";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
            </div>
        </div>

<div class="row hidden-phone hidden-tablet">
  <div class="span12">
    <h4 class="module-title" style="color:#4578b7">Informatii Utile</h4>
  </div>
</div>
<div class="row  hidden-phone hidden-tablet">
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Vremea</h4>
                            <h6 style="text-align:center;">Prognoza meteo pentru azi <b>22 martie 2019</b></h6><table class="table"><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/bucuresti.html'>Bucuresti</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>19&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei și vânt ușor seara.' href='/vremea/iasi.html'>Iasi</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>17&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='wind' width='28' height='28'  title='Predominant noros de-a lungul zilei și vânt ușor seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros începând de după-masă și până seara.' href='/vremea/cluj-napoca.html'>Cluj-Napoca</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>3&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>15&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros începând de după-masă și până seara.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros dimineață.' href='/vremea/timisoara.html'>Timisoara</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>5&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>18&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-night' width='28' height='28'  title='Parțial noros dimineață.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Predominant noros de-a lungul zilei.' href='/vremea/constanta.html'>Constanta</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>7&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>14&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Predominant noros de-a lungul zilei.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros dimineață.' href='/vremea/brasov.html'>Brasov</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>0&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>13&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros dimineață.'></canvas>
            </td>
            </tr><tr>
            <td class='weather-label'>
            <a title='Parțial noros până seara.' href='/vremea/baia-mare.html'>Baia Mare</a>
            </td><td class='ar'>
            <span style='display:inline' class='blue-label'>2&deg;C</span> 
            <span style='display:inline' class='no-label'> | </span> 
            <span style='display:inline' class='red-label'>17&deg;C </span>
            </td>
            <td>
            <canvas class='weather-icon' data-icon='partly-cloudy-day' width='28' height='28'  title='Parțial noros până seara.'></canvas>
            </td>
            </tr></table><a href="/vremea.html">alte orase..</a>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Loto 6/49</h4>
                            <div class="rezultate-extrageri-content resultDiv">                              <div class="info-rezultat">                      <div class="numere-extrase">                         <img src="/assets/images/loto/30.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/10.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/5.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/27.png" onerror="this.style.display='none'"/>                         <img src="/assets/images/loto/8.png" onerror="this.style.display='none'"/>                                                     <img src="/assets/images/loto/28.png" onerror="this.style.display='none'"/>                                             </div>                     <div class="button-open-details  opened-details" >                         <p>Detalii castiguri  la 6/49 din <span>21.03.2019</span></p>                     </div>                 </div>                 <table class="results-table  results-table-opened">                     <thead>                     <th>CAT.</th>                     <th>Numar castiguri</th>                     <th>Valoare castig</th>                     <th>Report</th>                     </thead>                     <tbody>                                                                                     <tr>                                     <td>I (6/6)</td>                                     <td> REPORT </td>                                     <td>246.549,00</td>                                     <td>15.597.251,00</td>                                 </tr>                                                                                          <tr>                                 <td>II (5/6)</td>                                 <td> 13 </td>                                 <td>9.482,65</td>                                 <td>-</td>                             </tr>                             <tr>                                 <td>III (4/6)</td>                                 <td> 567 </td>                                 <td>217,41</td>                                 <td>-</td>                             </tr>                                                             <tr>                                     <td>IV (3/6)</td>                                     <td> 8.632 </td>                                     <td>30,00</td>                                     <td>-</td>                                 </tr>                                                                             <tr class="total">                             <td colspan="4">Fond total de castiguri: <strong>16.102.760,00</strong></td>                         </tr>                     </tbody>                 </table>             </div>                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Curs Valutar</h4>
                            <h6>Cursul valutar din 22 martie 2019</h6><table class='table'><tr><th><a title="Vezi evolutia cursului valutar pentru USD din ultimele zile" href="http://www.ziarelive.ro/curs/index/USD">USD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.1758</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru EUR din ultimele zile" href="http://www.ziarelive.ro/curs/index/EUR">EUR</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.7558</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CHF din ultimele zile" href="http://www.ziarelive.ro/curs/index/CHF">CHF</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>4.2011</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru GBP din ultimele zile" href="http://www.ziarelive.ro/curs/index/GBP">GBP</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>5.4847</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CAD din ultimele zile" href="http://www.ziarelive.ro/curs/index/CAD">CAD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.1357</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru XAU din ultimele zile" href="http://www.ziarelive.ro/curs/index/XAU">XAU</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>176.663</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru JPY din ultimele zile" href="http://www.ziarelive.ro/curs/index/JPY">JPY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>3.778</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru CNY din ultimele zile" href="http://www.ziarelive.ro/curs/index/CNY">CNY</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.624</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AED din ultimele zile" href="http://www.ziarelive.ro/curs/index/AED">AED</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>1.1368</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru AUD din ultimele zile" href="http://www.ziarelive.ro/curs/index/AUD">AUD</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>2.9803</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru MDL din ultimele zile" href="http://www.ziarelive.ro/curs/index/MDL">MDL</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>0.2428</td></tr>
<tr><th><a title="Vezi evolutia cursului valutar pentru BGN din ultimele zile" href="http://www.ziarelive.ro/curs/index/BGN">BGN</a></th><td>
		<span class="icon-minus badge-info icon-white"></span></td><td>2.4316</td></tr>
</table>
                        </div>     </div>
  <div class="span3 utile">                        <div class="well ">
                            <h4 class="module-title">Horoscop Zilnic</h4>
                            <table class="table"><tr><td class="bottom"><p><a href="horoscop/pesti.html" title="Horoscop Pesti" class="zodie sprite-pesti">Pesti</a></p></td><td class="bottom"><p><a href="horoscop/varsator.html"  title="Horoscop Varsator" class="zodie sprite-varsator">Varsator</a></p></td><td class="bottom"><p><a href="horoscop/capricorn.html"  title="Horoscop Capricorn" class="zodie sprite-capricorn">Capricorn</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/sagetator.html"  title="Horoscop Sagetator" class="zodie sprite-sagetator">Sagetator</a></p></td><td class="bottom"><p><a href="horoscop/scorpion.html"  title="Horoscop Scorpion" class="zodie sprite-scorpion">Scorpion</a></p></td><td class="bottom"><p><a href="horoscop/balanta.html"  title=" Horoscop Balanta" class="zodie sprite-balanta">Balanta</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/fecioara.html"  title="Horoscop Fecioara" class="zodie sprite-fecioara">Fecioara</a></p></td><td class="bottom"><p><a href="horoscop/leu.html"  title="Horoscop Leu" class="zodie sprite-leu">Leu</a></p></td><td class="bottom"><p><a href="horoscop/rac.html"  title="Horoscop Rac" class="zodie sprite-rac">Rac</a></p></td></tr><tr><td class="bottom"><p><a href="horoscop/gemeni.html"  title="Horoscop Gemeni" class="zodie sprite-gemeni">Gemeni</a></p></td><td class="bottom"><p><a href="horoscop/taur.html"  title="Horoscop Taur" class="zodie sprite-taur">Taur</a></p></td><td class="bottom"><p><a href="horoscop/berbec.html" title="Horoscop Berbec" class="zodie sprite-berbec">Berbec</a></p></td></tr></table>                        </div>     </div>
</div>

           <hr>
            <footer class="footer">
                                        <p><a href="http://www.ziarelive.ro/">ZiareLive.ro</a> este un serviciu gratuit de indexare stiri si <a href="http://www.ziarelive.ro/sectiune/revista-presei.html">revista presei</a>. 
                            Pentru orice intrebari sau probleme va stam la dispozitie pe pagina de <a  href="/contact.html">contact</a>  sau email
                            <script type="text/javascript">
	//<![CDATA[
	var l=new Array();
	l[0] = '>';
	l[1] = 'a';
	l[2] = '/';
	l[3] = '<';
	l[4] = '|111';
	l[5] = '|114';
	l[6] = '|46';
	l[7] = '|101';
	l[8] = '|118';
	l[9] = '|105';
	l[10] = '|108';
	l[11] = '|101';
	l[12] = '|114';
	l[13] = '|97';
	l[14] = '|105';
	l[15] = '|122';
	l[16] = '|32';
	l[17] = '|93';
	l[18] = '|116';
	l[19] = '|97';
	l[20] = '|91';
	l[21] = '|32';
	l[22] = '|101';
	l[23] = '|99';
	l[24] = '|105';
	l[25] = '|102';
	l[26] = '|102';
	l[27] = '|111';
	l[28] = '>';
	l[29] = '"';
	l[30] = '|111';
	l[31] = '|114';
	l[32] = '|46';
	l[33] = '|101';
	l[34] = '|118';
	l[35] = '|105';
	l[36] = '|108';
	l[37] = '|101';
	l[38] = '|114';
	l[39] = '|97';
	l[40] = '|105';
	l[41] = '|122';
	l[42] = '|64';
	l[43] = '|101';
	l[44] = '|99';
	l[45] = '|105';
	l[46] = '|102';
	l[47] = '|102';
	l[48] = '|111';
	l[49] = ':';
	l[50] = 'o';
	l[51] = 't';
	l[52] = 'l';
	l[53] = 'i';
	l[54] = 'a';
	l[55] = 'm';
	l[56] = '"';
	l[57] = '=';
	l[58] = 'f';
	l[59] = 'e';
	l[60] = 'r';
	l[61] = 'h';
	l[62] = ' ';
	l[63] = 'a';
	l[64] = '<';

	for (var i = l.length-1; i >= 0; i=i-1) {
		if (l[i].substring(0, 1) === '|') document.write("&#"+unescape(l[i].substring(1))+";");
		else document.write(unescape(l[i]));
	}
	//]]>
</script><br/>
                              <b>Alba: Mii de apicultori din tara si strainatate participa, la Blaj, la cel mai mare targ apicol</b> - Informatiile si imaginile stirilor sunt ©  Copyright-ul ziarelor si site-urilor din care au fost preluate.
                              ZiareLive.ro nu este raspunzator pentru continutul lor. Ora sau data afisata pe site este ora la care stirea a fost preluata.
            <hr />
            <a href='http://www.ziarelive.ro/page/copyright.html'>DMCA Copyright Policy</a> | <a href='http://www.ziarelive.ro/contact.html'>Contact</a>
            </footer>
        </div> <!-- /container -->
    <small></small>
<div style='display:none'>
<div id='subscribe' style='padding:10px; background:#fff;min-height:220px'>
  <h5>Dã un Like ?i urmare?te stirile pe Facebook!</h5>
<img  src="//www.ziarelive.ro/assets/images/like_us_facebook.gif" alt="Like us on Facebook"  title="Dã un Like ?i urmare?te stirile pe Facebook!" />
<div class="fb-like" data-href="https://www.facebook.com/pages/ZiareLivero/217523638271703" data-send="true" data-width="370" data-show-faces="false"></div>
<small style="font-size:9px;float:right"><i>se inchide automat in </i> <i id="ctimer">30</i> <i>secunde</i></small>
</div>
</div>

<div style='display:none'>
  <div id='s2block' style='padding:10px; background:#fff;min-height:100px;display:block'>
    <h3>Am detectat ca folositi AdBlock Plus sau un soft similar care blocheaza reclamele.</h3>

    <h5><span style="color:red">Va rugam sa dezactivati AdBlock Plus pentru a vizualiza aceasta pagina fara restrictii!</span></h5>

    <p>Ne rezervam dreptul de nu a afisa aceasta pagina.
    Dupa ce ati dezactivat AdBlock Plus trebuie sa reincarcati pagina.</p>

    <img style="display: block;margin-left: auto;margin-right: auto" src="/assets/images/bypass-adblock.jpg" />
  </div>
</div>


<script src="http://www.ziarelive.ro/assets/v4/js/vendor/bootstrap.js"></script>
<script src="http://www.ziarelive.ro/assets/v4/js/plugins.js"></script>
<script src="http://www.ziarelive.ro/assets/v4/js/main.js"></script>


<script type="text/javascript"  charset="utf-8">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</script>

    <div data-ad="ziarelive.ro_728x90_sticky_display_bottom" data-devices="m:0,t:1,d:1" class="demand-supply"></div>
    </body>
</html>
